<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Beba de un año en Grave estado &#187; LU4 Nacional Patagonia</title>
    <link rel="pingback" href="http://lu4radio.com.ar/xmlrpc.php" /> 
    
	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LU4 Nacional Patagonia &raquo; Feed" href="http://lu4radio.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="LU4 Nacional Patagonia &raquo; RSS de los comentarios" href="http://lu4radio.com.ar/?feed=comments-rss2" />
	<script type="text/javascript">
	WebFontConfig = {
		google: { families: ['Pontano+Sans::latin'] }
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})(); 
    </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lu4radio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lazy-p-lightbox-main-css-css'  href='http://lu4radio.com.ar/wp-content/plugins/easy-lightbox-wp/css/litebox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://lu4radio.com.ar/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css'  href='http://lu4radio.com.ar/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css'  href='http://lu4radio.com.ar/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css'  href='http://lu4radio.com.ar/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://lu4radio.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://lu4radio.com.ar/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-stylesheet-css'  href='http://lu4radio.com.ar/wp-content/themes/graphene/style.css?ver=4.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-print-css'  href='http://lu4radio.com.ar/wp-content/themes/graphene/style-print.css?ver=4.7.2' type='text/css' media='print' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://lu4radio.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/themes/graphene/js/jquery.tools.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"templateUrl":"http:\/\/lu4radio.com.ar\/wp-content\/themes\/graphene","isSingular":"1","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"","sliderAnimation":"horizontal-slide","sliderTransSpeed":"5","sliderInterval":"9000","sliderDisplay":"bgimage-excerpt","infScroll":"","infScrollClick":"","infScrollComments":"","totalPosts":"1","postsPerPage":"6","isPageNavi":"","infScrollMsgText":"Obteniendo window.grapheneInfScrollItemsPerPage elementos adicionales de window.grapheneInfScrollItemsLeft restantes ...","infScrollMsgTextPlural":"Fetching window.grapheneInfScrollItemsPerPage more items from window.grapheneInfScrollItemsLeft left ...","infScrollFinishedText":"No hay m\u00e1s elementos","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Obteniendo window.grapheneInfScrollCommentsPerPage comentarios de primer nivel adicionales de window.grapheneInfScrollCommentsLeft restantes...","infScrollCommentsMsgPlural":"Fetching window.grapheneInfScrollCommentsPerPage more top level comments from window.grapheneInfScrollCommentsLeft left ...","infScrollCommentsFinishedMsg":"No hay m\u00e1s comentarios"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/themes/graphene/js/graphene.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.1.11'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/flash-album-gallery/admin/js/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/flash-album-gallery/admin/js/swfaddress.js?ver=2.4'></script>
<link rel='https://api.w.org/' href='http://lu4radio.com.ar/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lu4radio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lu4radio.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cultura: Arrancan las clases de Teatro para Todas las edades' href='http://lu4radio.com.ar/?p=3407' />
<link rel='next' title='Vuelos por &#8220;Corredor Atlántico&#8221;' href='http://lu4radio.com.ar/?p=3420' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://lu4radio.com.ar/?p=3417" />
<link rel='shortlink' href='http://wp.me/p7eDtp-T7' />
<link rel="alternate" type="application/json+oembed" href="http://lu4radio.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Flu4radio.com.ar%2F%3Fp%3D3417" />
<link rel="alternate" type="text/xml+oembed" href="http://lu4radio.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Flu4radio.com.ar%2F%3Fp%3D3417&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery(".litebox").liteBox();		
				jQuery("div[id^=gallery] a").liteBox();	

				jQuery('div.gallery a').attr('data-litebox-group', 'galone');
				
			});
		</script>

<!-- <meta name='Grand Flagallery' content='4.46' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
#top-bar,.top-bar-preview .top-bar{border-color:#2880C3}#header-menu-wrap{ background: #101010; background: -moz-linear-gradient(#2880C3, #101010); background: -webkit-linear-gradient(#2880C3, #101010); background: -o-linear-gradient(#2880C3, #101010); -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorStr='#2880C3', EndColorStr='#101010')"; background: linear-gradient(#2880C3, #101010); }#footer,.graphene-footer{background-color:#0F2D4D;color:#fcf3f4}#copyright h3,.graphene-copyright .heading{color:#ffffff}.header_title, .header_title a, .header_title a:visited, .header_title a:hover, .header_desc {color:#blank}#sidebar_bottom .sidebar-wrap{width:960px}#nav li ul{width:200px} #nav li ul ul{margin-left:200px}#header-menu ul li a, #secondary-menu ul li a{width:180px}.featured_slider #slider_root{height:350px}#header{height:160px}#header_img_link{width:1000px; height:160px}.container_16 {width:1000px}.container_16 .grid_1{width:42.5px}.container_16 .prefix_1{padding-left:62.5px}.container_16 .suffix_1{padding-right:62.5px}.container_16 .push_1{left:62.5px}.container_16 .pull_1{left:-62.5px}.container_16 .grid_2{width:105px}.container_16 .prefix_2{padding-left:125px}.container_16 .suffix_2{padding-right:125px}.container_16 .push_2{left:125px}.container_16 .pull_2{left:-125px}.container_16 .grid_3{width:167.5px}.container_16 .prefix_3{padding-left:187.5px}.container_16 .suffix_3{padding-right:187.5px}.container_16 .push_3{left:187.5px}.container_16 .pull_3{left:-187.5px}.container_16 .grid_4{width:230px}.container_16 .prefix_4{padding-left:250px}.container_16 .suffix_4{padding-right:250px}.container_16 .push_4{left:250px}.container_16 .pull_4{left:-250px}.container_16 .grid_5{width:292.5px}.container_16 .prefix_5{padding-left:312.5px}.container_16 .suffix_5{padding-right:312.5px}.container_16 .push_5{left:312.5px}.container_16 .pull_5{left:-312.5px}.container_16 .grid_6{width:355px}.container_16 .prefix_6{padding-left:375px}.container_16 .suffix_6{padding-right:375px}.container_16 .push_6{left:375px}.container_16 .pull_6{left:-375px}.container_16 .grid_7{width:417.5px}.container_16 .prefix_7{padding-left:437.5px}.container_16 .suffix_7{padding-right:437.5px}.container_16 .push_7{left:437.5px}.container_16 .pull_7{left:-437.5px}.container_16 .grid_8{width:480px}.container_16 .prefix_8{padding-left:500px}.container_16 .suffix_8{padding-right:500px}.container_16 .push_8{left:500px}.container_16 .pull_8{left:-500px}.container_16 .grid_9{width:542.5px}.container_16 .prefix_9{padding-left:562.5px}.container_16 .suffix_9{padding-right:562.5px}.container_16 .push_9{left:562.5px}.container_16 .pull_9{left:-562.5px}.container_16 .grid_10{width:605px}.container_16 .prefix_10{padding-left:625px}.container_16 .suffix_10{padding-right:625px}.container_16 .push_10{left:625px}.container_16 .pull_10{left:-625px}.container_16 .grid_11{width:667.5px}.container_16 .prefix_11{padding-left:687.5px}.container_16 .suffix_11{padding-right:687.5px}.container_16 .push_11{left:687.5px}.container_16 .pull_11{left:-687.5px}.container_16 .grid_12{width:730px}.container_16 .prefix_12{padding-left:750px}.container_16 .suffix_12{padding-right:750px}.container_16 .push_12{left:750px}.container_16 .pull_12{left:-750px}.container_16 .grid_13{width:792.5px}.container_16 .prefix_13{padding-left:812.5px}.container_16 .suffix_13{padding-right:812.5px}.container_16 .push_13{left:812.5px}.container_16 .pull_13{left:-812.5px}.container_16 .grid_14{width:855px}.container_16 .prefix_14{padding-left:875px}.container_16 .suffix_14{padding-right:875px}.container_16 .push_14{left:875px}.container_16 .pull_14{left:-875px}.container_16 .grid_15{width:917.5px}.container_16 .prefix_15{padding-left:937.5px}.container_16 .suffix_15{padding-right:937.5px}.container_16 .push_15{left:937.5px}.container_16 .pull_15{left:-937.5px}.container_16 .grid_16{width:980px}.container_16 .prefix_16{padding-left:1000px}.container_16 .suffix_16{padding-right:1000px}.container_16 .push_16{left:1000px}.container_16 .pull_16{left:-1000px}.header-img {margin-left: -500px}#content-main, #content-main .grid_11, .container_16 .slider_post, #comments #respond {width:660px}#sidebar1, #sidebar2 {width:300px}.comment-form-author, .comment-form-email, .comment-form-url {width:200px}.graphene-form-field {width:192px}#commentform textarea {width:632px}
</style>
	<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(http://lu4radio.com.ar/wp-content/themes/graphene/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bee0e5; background-image: url("http://lu4radio.com.ar/wp-content/uploads/2017/02/fond01.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Beba de un año en Grave estado" />
<meta property="og:url" content="http://lu4radio.com.ar/?p=3417" />
<meta property="og:description" content="Una menor de un año y cuatro meses de edad, fue brutalmente golpeada y se encuentra internada en terapia intensiva en el Hospital Regional. Su estado de salud es muy grave y el pronóstico reservado…" />
<meta property="article:published_time" content="2017-02-16T13:07:38+00:00" />
<meta property="article:modified_time" content="2017-02-16T13:07:38+00:00" />
<meta property="og:site_name" content="LU4 Nacional Patagonia" />
<meta property="og:image" content="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/02/BEBAGOL.jpg?fit=543%2C470" />
<meta property="og:image:width" content="543" />
<meta property="og:image:height" content="470" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/02/BEBAGOL.jpg?fit=543%2C470&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lu4radio" />
<link rel="icon" href="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2016/02/loguin.jpg?fit=32%2C25" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2016/02/loguin.jpg?fit=192%2C150" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2016/02/loguin.jpg?fit=180%2C140" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2016/02/loguin.jpg?fit=200%2C156" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style></head>
<body class="post-template-default single single-post postid-3417 single-format-standard custom-background two_col_left two-columns">



<div id="container" class="container_16">
    
    
        <div id="header">
    	
        <a href="http://lu4radio.com.ar" id="header_img_link" title="Volver a la página de inicio"><img src="http://lu4radio.com.ar/wp-content/uploads/2016/10/Up-2016.png" alt="" width="1000" height="160" class="header-img" /></a>        	       
        		
                
		    </div>
    <div id="nav">
                <div id="header-menu-wrap" class="clearfix">
			<ul id="header-menu" class="menu clearfix"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://lu4radio.com.ar/"><strong>Inicio</strong></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-ancestor"><a href="http://lu4radio.com.ar/?page_id=4"><strong>Noticias</strong></a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://lu4radio.com.ar/?cat=3">Locales</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lu4radio.com.ar/?cat=4">Deportivas</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://lu4radio.com.ar/?cat=13">Regionales</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lu4radio.com.ar/?cat=5">Provinciales</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lu4radio.com.ar/?cat=16">Culturales</a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lu4radio.com.ar/?cat=42">InfoTurismo</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lu4radio.com.ar/?page_id=10"><strong>Programación</strong></a></li>
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lu4radio.com.ar/?page_id=289"><strong>Fotos LU4</strong></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-ancestor"><a href="http://lu4radio.com.ar/?page_id=8"><strong>Historia</strong></a>
<ul class="sub-menu">
	<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lu4radio.com.ar/?page_id=71">Los Locutores</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lu4radio.com.ar/?page_id=77">Los Directores</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lu4radio.com.ar/?page_id=316">Audiorecuerdos</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lu4radio.com.ar/?page_id=100"><strong>Clima</strong></a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-ancestor"><a href="http://lu4radio.com.ar/?page_id=48"><strong>Contáctanos</strong></a>
<ul class="sub-menu">
	<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lu4radio.com.ar/?page_id=498">Área de Cobertura</a></li>
</ul>
</li>
<li id="menu-item-1707" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lu4radio.com.ar/?page_id=1702"><strong>Estado de Rutas</strong></a></li>
<li id="menu-item-2107" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lu4radio.com.ar/?page_id=2103"><strong>Mensajero Rural</strong></a></li>
</ul>            
            <div class="clear"></div>
            
			            
                    
        </div>
		
                
        <div class="menu-bottom-shadow">&nbsp;</div>


        
    </div>

    
    <div id="content" class="clearfix hfeed">
                
                
        <div id="content-main" class="clearfix grid_11">
        
	
	<div class="post-nav clearfix">
		<p class="previous">&laquo; <a href="http://lu4radio.com.ar/?p=3407" rel="prev">Cultura: Arrancan las clases de Teatro para Todas las edades</a></p>
		<p class="next-post"><a href="http://lu4radio.com.ar/?p=3420" rel="next">Vuelos por &#8220;Corredor Atlántico&#8221;</a> &raquo;</p>
			</div>
	        
<div id="post-3417" class="clearfix post post-3417 type-post status-publish format-standard has-post-thumbnail hentry category-locales category-regionales nodate">
	
		
	<div class="entry clearfix">
    	
                		
                
        			    <p class="print">
        <a href="javascript:print();" title="Imprimir esta entrada">
            <span>Imprimir esta Entrada</span>
        </a>
    </p>
    		        
                
		        <h1 class="post-title entry-title">
			Beba de un año en Grave estado			        </h1>
		
				<div class="post-meta clearfix">
			
									
						            
                        			
						    	<p class="post-date-inline updated">
        	<span class="value-title" title="2017-02-16T10:07"></span>
            <abbr class="published" title="2017-02-16T10:07:38+00:00">16 febrero, 2017</abbr>
                    </p>
    			
														
			<p class="printonly"><em>16 febrero, 2017</em></p>			
					</div>
		
				<div class="entry-content clearfix">
							
										
						<!-- AddThis Sharing Buttons above --><p style="text-align: justify;"><em><img class="alignleft wp-image-3418 size-medium" src="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/02/BEBAGOL.jpg?resize=300%2C260" srcset="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/02/BEBAGOL.jpg?resize=300%2C260 300w, https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/02/BEBAGOL.jpg?w=543 543w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Una menor de un año y cuatro meses de edad, fue brutalmente golpeada y se encuentra internada en terapia intensiva en el Hospital Regional. Su estado de salud es muy grave y el pronóstico reservado. Se detuvo a la pareja de la madre de la nena, un joven de 18 años, quien quedó preso en la comisaría de Río Mayo. Hoy debe presentarse en la audiencia de control de detención en la Oficina Judicial de Sarmiento. Podría ser imputado por tentativa de homicidio. Investigan, además, un presunto abuso sexual.</em><span id="more-3417"></span></p>
<p style="text-align: justify;">El hecho sucedió en Río Mayo, aproximadamente a las 9 horas del martes la madre de la niña se retiró del domicilio para ir a trabajar dejando a la menor al cuidado de su pareja de apellido Callulef; al retornar cerca de las 13 horas se encontró con la criatura durmiendo de costado y advirtió que no se movía por lo que al consultarle a su pareja lo que sucedía este le dijo que tenía fiebre.</p>
<p style="text-align: justify;">De esta forma, la madre decidió darle un baño pero no logró que despertara por lo que rápidamente concurrió a la guardia del hospital local. Al ser atendida por el médico  notó que tenía marcas en el cuello y hematomas en la zona abdominal por lo que determinó el traslado al hospital de esta ciudad.</p>
<p style="text-align: justify;">Los informes señalaron que la niña ingresó al nosocomio en grave estado y con un cuadro de deshidratación, golpes en la zona de pulmones y páncreas, entre otras lesiones por lo que tras ser intervenida quirúrgicamente quedó internada en la sala de cuidados intensivos con riesgo de vida.</p>
<p style="text-align: justify;">Es así que desde la guardia anoticiaron a personal policial sobre lo sucedido, por lo que tomó inmediata intervención la Comisaría de la Mujer de Comodoro Rivadavia quienes recibieron la denuncia de la madre de la nena, así como personal de la Brigada de Investigaciones y se notificó a la fiscal de Sarmiento, Andrea Vásquez.</p>
<p style="text-align: justify;">Dialogo con Jorge Juárez, Vocero de Fiscalía de Sarmiento a <strong>&#8220;Estación Alfa&#8221;:</strong></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-3417-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://cdn-sp.radionacional.com.ar/wp-content/uploads/2017/02/16100636/J-JUAREZ-16-02-17.mp3?_=1" /><a href="http://cdn-sp.radionacional.com.ar/wp-content/uploads/2017/02/16100636/J-JUAREZ-16-02-17.mp3">http://cdn-sp.radionacional.com.ar/wp-content/uploads/2017/02/16100636/J-JUAREZ-16-02-17.mp3</a></audio>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://lu4radio.com.ar/?p=3417' addthis:title='Beba de un año en Grave estado'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div>			
						
						
		</div>
		
				<div class="entry-footer clearfix">
									
						
					</div>
	</div>
</div>


<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>http://lu4radio.com.ar/?p=3417</span></span></p>










            
  
    </div><!-- #content-main -->
    
    	
    
<div id="sidebar1" class="sidebar grid_5">

	
    <div id="text-7" class="sidebar-wrap clearfix widget_text"><h3>OnLine: AM630 &#8211; FM101.7</h3>			<div class="textwidget"><style type="text/css">
<!--
.Estilo1 {
	color: #3399FF;
	font-weight: bold;
}
.Estilo2 {color: #3399FF}
-->
</style>
<span class="Estilo1">AM630 LU4:</span>
<div align="center"><!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="http://hosted.musesradioplayer.com/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://icecast02.dcarsat.com.ar:8000/sc_rad42',
'lang':'es',
'codec':'mp3',
'volume':30,
'autoplay':true,
'buffering':5,
'title':'LU4 OnLine',
'welcome':'Bienvenidos...',
'wmode':'transparent',
'skin':'faredirfare',
'width':269,
'height':52
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE --></div>
<span class="Estilo2"><strong>FM 101.7 Alfa fm</strong>:</span>
<div align="center"><!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="http://hosted.musesradioplayer.com/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://icecast02.dcarsat.com.ar:8000/sc_rad64',
'lang':'es',
'codec':'mp3',
'volume':30,
'autoplay':true,
'buffering':5,
'title':'FM ALFA',
'welcome':'Bienvenidos...',
'wmode':'transparent',
'skin':'faredirfare',
'width':269,
'height':52
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE --></div></div>
		</div><div id="text-2" class="sidebar-wrap clearfix widget_text"><h3>Clima en Comodoro Rivadavia</h3>			<div class="textwidget"><div align="center"><!-- www.TuTiempo.net - Ancho:142px - Alto:238px -->
<div id="TT_RhmgrhdhtM4alQGK7AzDDzjzD6nKTnKlzjZDZC2Df5A"></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RhmgrhdhtM4alQGK7AzDDzjzD6nKTnKlzjZDZC2Df5A"></script></div></div>
		</div><div id="image-3" class="sidebar-wrap clearfix widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://www.radionacional.com.ar"><img src="http://lu4radio.com.ar/wp-content/uploads/2016/09/GIF-para-WEB264.gif" class="aligncenter" width="280" height="230" /></a></div>
</div><div id="text-9" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><iframe width="280" height="230" src="https://www.youtube.com/embed/MK8-xcURrFY" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="facebook-likebox-2" class="sidebar-wrap clearfix widget_facebook_likebox"><h3><a href="https://www.facebook.com/lu4radio/">LU4 en Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lu4radio/" data-width="340"  data-height="585" data-hide-cover="true" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lu4radio/"><a href="https://www.facebook.com/lu4radio/">LU4 en Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-2" class="sidebar-wrap clearfix widget_twitter_timeline"><h3>LU4 en Twitter</h3><a class="twitter-timeline" data-width="340" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="ES" data-partner="jetpack" data-chrome="noborders transparent" data-widget-id="698607976014331905">Mis tuits</a></div>    
        
    
</div><!-- #sidebar1 -->    
    
</div><!-- #content -->

    
        
    <div id="sidebar_bottom" class="sidebar clearfix">
        
        		
		            <div id="image-2" class="sidebar-wrap clearfix widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://www.radionacional.com.ar/category/deportes/"><img src="http://lu4radio.com.ar/wp-content/uploads/2016/11/deporte.gif" class="alignnone" width="960" height="41" /></a></div>
</div><div id="ubm-banners-rotation-2" class="sidebar-wrap clearfix ubm_rotation_widget">            <div id="ubm-banners-rotation-2" data-interval="8000" class="ubm_banners_rotation" style="overflow: hidden; width: 960px; height: 200px;">
                            <div id="18_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="http://lu4radio.com.ar/wp-content/uploads/useful_banner_manager_banners/18-9-Bann-ANIV.png" width="960" height="200" alt="" />
                                    </div>
                                <div id="12_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://lu4radio.com.ar/wp-content/uploads/useful_banner_manager_banners/12-RECORRIENDOCARO.png" width="960" height="200" alt="" />
                                    </div>
                                <div id="17_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://lu4radio.com.ar/wp-content/uploads/useful_banner_manager_banners/17-13-BAN-LAY -JAZZ 2016.png" width="960" height="200" alt="" />
                                    </div>
                                <div id="15_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://lu4radio.com.ar/wp-content/uploads/useful_banner_manager_banners/15-7-Bann-DESTINO.png" width="960" height="200" alt="" />
                                    </div>
                                <div id="16_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://lu4radio.com.ar/wp-content/uploads/useful_banner_manager_banners/16-8-Bann-ESTACION.png" width="960" height="200" alt="" />
                                    </div>
                                <div id="11_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://lu4radio.com.ar/wp-content/uploads/useful_banner_manager_banners/11-OTRAMIRADA - copia JPG.jpg" width="960" height="200" alt="" />
                                    </div>
                            </div>
            </div>            </div>

	

<div id="footer" class="clearfix">
    
        <div id="copyright">
    	<h3>Copyright</h3>
		            <p>
            &copy; 2017 LU4 Nacional Patagonia.            </p>
                
        
    	    </div>

		<div class="footer-menu-wrap">
    	<ul id="footer-menu" class="clearfix">
			                    	<li class="menu-item return-top"><a href="#">Volver al inicio</a></li>
                    </ul>
    </div>
    	
        <div id="developer" class="grid_7">
        <p>
        Blog elaborado con <a href="http://wordpress.org/" rel="nofollow">WordPress</a> y el <a href="http://www.graphene-theme.com/" rel="nofollow">Tema Graphene</a>.        </p>

	    </div>
        
    </div><!-- #footer -->


</div><!-- #container -->


<!-- Powered by WPtouch: 4.3.11 -->	<div style="display:none">
	</div>
	<!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-4dffcdb10090653ba4675f2622f5ab93","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":false,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":false,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-4dffcdb10090653ba4675f2622f5ab93 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://lu4radio.com.ar/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://lu4radio.com.ar/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://lu4radio.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/easy-lightbox-wp/js/images-loaded.min.js?ver=1'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/easy-lightbox-wp/js/litebox.min.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"1","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/lu4radio.com.ar\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/lu4radio.com.ar\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/lu4radio.com.ar\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201707.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'106922683',post:'3417',tz:'-3',srv:'lu4radio.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '106922683', '3417' ]);
</script>
<script type="text/javascript">/* Run FooBox FREE (v1.1.11) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, fitToScreen:true, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script><!--wp_footer--></body>
</html>