<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <link rel="pingback" href="http://lu4radio.com.ar/xmlrpc.php" /> 
    <title>Ruidoso reclamo en la Municipalidad &#8211; LU4 Nacional Patagonia</title>

	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LU4 Nacional Patagonia &raquo; Feed" href="http://lu4radio.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="LU4 Nacional Patagonia &raquo; RSS de los comentarios" href="http://lu4radio.com.ar/?feed=comments-rss2" />
	<script type="text/javascript">
	WebFontConfig = {
		google: { families: ['Pontano+Sans::latin'] }
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})(); 
    </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lu4radio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://lu4radio.com.ar/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lazy-p-lightbox-main-css-css'  href='http://lu4radio.com.ar/wp-content/plugins/easy-lightbox-wp/css/litebox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://lu4radio.com.ar/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css'  href='http://lu4radio.com.ar/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css'  href='http://lu4radio.com.ar/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css'  href='http://lu4radio.com.ar/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://lu4radio.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://lu4radio.com.ar/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-stylesheet-css'  href='http://lu4radio.com.ar/wp-content/themes/graphene/style.css?ver=4.8.1' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-print-css'  href='http://lu4radio.com.ar/wp-content/themes/graphene/style-print.css?ver=4.8.1' type='text/css' media='print' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://lu4radio.com.ar/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lu4radio.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/themes/graphene/js/jquery.tools.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"templateUrl":"http:\/\/lu4radio.com.ar\/wp-content\/themes\/graphene","isSingular":"1","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"","sliderAnimation":"horizontal-slide","sliderTransSpeed":"5","sliderInterval":"9000","sliderDisplay":"bgimage-excerpt","infScroll":"","infScrollClick":"","infScrollComments":"","totalPosts":"1","postsPerPage":"8","isPageNavi":"","infScrollMsgText":"Obteniendo window.grapheneInfScrollItemsPerPage elementos adicionales de window.grapheneInfScrollItemsLeft restantes ...","infScrollMsgTextPlural":"Fetching window.grapheneInfScrollItemsPerPage more items from window.grapheneInfScrollItemsLeft left ...","infScrollFinishedText":"No hay m\u00e1s elementos","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Obteniendo window.grapheneInfScrollCommentsPerPage comentarios de primer nivel adicionales de window.grapheneInfScrollCommentsLeft restantes...","infScrollCommentsMsgPlural":"Fetching window.grapheneInfScrollCommentsPerPage more top level comments from window.grapheneInfScrollCommentsLeft left ...","infScrollCommentsFinishedMsg":"No hay m\u00e1s comentarios"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/themes/graphene/js/graphene.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.2.27'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/flash-album-gallery/admin/js/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/flash-album-gallery/admin/js/swfaddress.js?ver=2.4'></script>
<link rel='https://api.w.org/' href='http://lu4radio.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lu4radio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lu4radio.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se presentó la 4º Edicioón de la ExpoTurismo en la Ciudad' href='http://lu4radio.com.ar/?p=4668' />
<link rel='next' title='Situación con la ropa tirada en el Predio' href='http://lu4radio.com.ar/?p=4676' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://lu4radio.com.ar/?p=4673" />
<link rel='shortlink' href='http://wp.me/p7eDtp-1dn' />
<link rel="alternate" type="application/json+oembed" href="http://lu4radio.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Flu4radio.com.ar%2F%3Fp%3D4673" />
<link rel="alternate" type="text/xml+oembed" href="http://lu4radio.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Flu4radio.com.ar%2F%3Fp%3D4673&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery(".litebox").liteBox();		
				jQuery("div[id^=gallery] a").liteBox();	

				jQuery('div.gallery a').attr('data-litebox-group', 'galone');
				
			});
		</script>

<!-- <meta name='Grand Flagallery' content='4.48' /> -->
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
#top-bar,.top-bar-preview .top-bar{border-color:#2880C3}#header-menu-wrap{ background: #101010; background: -moz-linear-gradient(#2880C3, #101010); background: -webkit-linear-gradient(#2880C3, #101010); background: -o-linear-gradient(#2880C3, #101010); -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorStr='#2880C3', EndColorStr='#101010')"; background: linear-gradient(#2880C3, #101010); }#footer,.graphene-footer{background-color:#0F2D4D;color:#fcf3f4}#copyright h3,.graphene-copyright .heading{color:#ffffff}.header_title, .header_title a, .header_title a:visited, .header_title a:hover, .header_desc {color:#blank}#sidebar_bottom .sidebar-wrap{width:960px}#nav li ul{width:200px} #nav li ul ul{margin-left:200px}#header-menu ul li a, #secondary-menu ul li a{width:180px}.featured_slider #slider_root{height:350px}#header{height:160px}#header_img_link{width:1000px; height:160px}.container_16 {width:1000px}.container_16 .grid_1{width:42.5px}.container_16 .prefix_1{padding-left:62.5px}.container_16 .suffix_1{padding-right:62.5px}.container_16 .push_1{left:62.5px}.container_16 .pull_1{left:-62.5px}.container_16 .grid_2{width:105px}.container_16 .prefix_2{padding-left:125px}.container_16 .suffix_2{padding-right:125px}.container_16 .push_2{left:125px}.container_16 .pull_2{left:-125px}.container_16 .grid_3{width:167.5px}.container_16 .prefix_3{padding-left:187.5px}.container_16 .suffix_3{padding-right:187.5px}.container_16 .push_3{left:187.5px}.container_16 .pull_3{left:-187.5px}.container_16 .grid_4{width:230px}.container_16 .prefix_4{padding-left:250px}.container_16 .suffix_4{padding-right:250px}.container_16 .push_4{left:250px}.container_16 .pull_4{left:-250px}.container_16 .grid_5{width:292.5px}.container_16 .prefix_5{padding-left:312.5px}.container_16 .suffix_5{padding-right:312.5px}.container_16 .push_5{left:312.5px}.container_16 .pull_5{left:-312.5px}.container_16 .grid_6{width:355px}.container_16 .prefix_6{padding-left:375px}.container_16 .suffix_6{padding-right:375px}.container_16 .push_6{left:375px}.container_16 .pull_6{left:-375px}.container_16 .grid_7{width:417.5px}.container_16 .prefix_7{padding-left:437.5px}.container_16 .suffix_7{padding-right:437.5px}.container_16 .push_7{left:437.5px}.container_16 .pull_7{left:-437.5px}.container_16 .grid_8{width:480px}.container_16 .prefix_8{padding-left:500px}.container_16 .suffix_8{padding-right:500px}.container_16 .push_8{left:500px}.container_16 .pull_8{left:-500px}.container_16 .grid_9{width:542.5px}.container_16 .prefix_9{padding-left:562.5px}.container_16 .suffix_9{padding-right:562.5px}.container_16 .push_9{left:562.5px}.container_16 .pull_9{left:-562.5px}.container_16 .grid_10{width:605px}.container_16 .prefix_10{padding-left:625px}.container_16 .suffix_10{padding-right:625px}.container_16 .push_10{left:625px}.container_16 .pull_10{left:-625px}.container_16 .grid_11{width:667.5px}.container_16 .prefix_11{padding-left:687.5px}.container_16 .suffix_11{padding-right:687.5px}.container_16 .push_11{left:687.5px}.container_16 .pull_11{left:-687.5px}.container_16 .grid_12{width:730px}.container_16 .prefix_12{padding-left:750px}.container_16 .suffix_12{padding-right:750px}.container_16 .push_12{left:750px}.container_16 .pull_12{left:-750px}.container_16 .grid_13{width:792.5px}.container_16 .prefix_13{padding-left:812.5px}.container_16 .suffix_13{padding-right:812.5px}.container_16 .push_13{left:812.5px}.container_16 .pull_13{left:-812.5px}.container_16 .grid_14{width:855px}.container_16 .prefix_14{padding-left:875px}.container_16 .suffix_14{padding-right:875px}.container_16 .push_14{left:875px}.container_16 .pull_14{left:-875px}.container_16 .grid_15{width:917.5px}.container_16 .prefix_15{padding-left:937.5px}.container_16 .suffix_15{padding-right:937.5px}.container_16 .push_15{left:937.5px}.container_16 .pull_15{left:-937.5px}.container_16 .grid_16{width:980px}.container_16 .prefix_16{padding-left:1000px}.container_16 .suffix_16{padding-right:1000px}.container_16 .push_16{left:1000px}.container_16 .pull_16{left:-1000px}.header-img {margin-left: -500px}#content-main, #content-main .grid_11, .container_16 .slider_post, #comments #respond {width:660px}#sidebar1, #sidebar2 {width:300px}.comment-form-author, .comment-form-email, .comment-form-url {width:200px}.graphene-form-field {width:192px}#commentform textarea {width:632px}
</style>
	<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(http://lu4radio.com.ar/wp-content/themes/graphene/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bee0e5; background-image: url("http://lu4radio.com.ar/wp-content/uploads/2017/02/fond01.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ruidoso reclamo en la Municipalidad" />
<meta property="og:url" content="http://lu4radio.com.ar/?p=4673" />
<meta property="og:description" content="Según detalló un damnificado por la deuda del municipio luego de los trabajos realizados por el temporal, la cifra a pagar se elevaría a 170 millones de pesos. &#8220;Nos quieren hacer cobrar en do…" />
<meta property="article:published_time" content="2017-08-30T12:22:03+00:00" />
<meta property="article:modified_time" content="2017-08-30T12:23:13+00:00" />
<meta property="og:site_name" content="LU4 Nacional Patagonia" />
<meta property="og:image" content="https://i1.wp.com/lu4radio.com.ar/wp-content/uploads/2017/08/IMG_20170829_120733.jpg?fit=1200%2C677" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="677" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i1.wp.com/lu4radio.com.ar/wp-content/uploads/2017/08/IMG_20170829_120733.jpg?fit=1200%2C677&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lu4radio" />
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.0"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.0","plugin_mode":"WordPress","anonymous_profile_id":"wp-4dffcdb10090653ba4675f2622f5ab93","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-4dffcdb10090653ba4675f2622f5ab93" async="async"></script><link rel="icon" href="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/07/cropped-LU4LOG-ICO1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/07/cropped-LU4LOG-ICO1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/07/cropped-LU4LOG-ICO1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/07/cropped-LU4LOG-ICO1.png?fit=270%2C270" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style></head>
<body class="post-template-default single single-post postid-4673 single-format-standard custom-background two_col_left two-columns">



<div id="container" class="container_16">
    
    
        <div id="header">
    	
        <a href="http://lu4radio.com.ar" id="header_img_link" title="Volver a la página de inicio"><img src="http://lu4radio.com.ar/wp-content/uploads/2017/04/Up-2016-aniv.png" alt="" width="1000" height="160" class="header-img" /></a>        	       
        		
                
		    </div>
    <div id="nav">
                <div id="header-menu-wrap" class="clearfix">
			<ul id="header-menu" class="menu clearfix"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://lu4radio.com.ar/"><strong>Inicio</strong></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-ancestor"><a href="http://lu4radio.com.ar/?page_id=4"><strong>Noticias</strong></a>
<ul  class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://lu4radio.com.ar/?cat=3">Locales</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lu4radio.com.ar/?cat=4">Deportivas</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lu4radio.com.ar/?cat=13">Regionales</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lu4radio.com.ar/?cat=5">Provinciales</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lu4radio.com.ar/?cat=16">Culturales</a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lu4radio.com.ar/?cat=42">InfoTurismo</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lu4radio.com.ar/?page_id=10"><strong>Programación</strong></a></li>
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lu4radio.com.ar/?page_id=289"><strong>Fotos LU4</strong></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-ancestor"><a href="http://lu4radio.com.ar/?page_id=8"><strong>Historia</strong></a>
<ul  class="sub-menu">
	<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lu4radio.com.ar/?page_id=71">Los Locutores</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lu4radio.com.ar/?page_id=77">Los Directores</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lu4radio.com.ar/?page_id=316">Audiorecuerdos</a></li>
	<li id="menu-item-4008" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lu4radio.com.ar/?page_id=3995">79º Aniversario</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lu4radio.com.ar/?page_id=100"><strong>Clima</strong></a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-ancestor"><a href="http://lu4radio.com.ar/?page_id=48"><strong>Contáctanos</strong></a>
<ul  class="sub-menu">
	<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lu4radio.com.ar/?page_id=498">Área de Cobertura</a></li>
</ul>
</li>
<li id="menu-item-1707" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lu4radio.com.ar/?page_id=1702"><strong>Estado de Rutas</strong></a></li>
</ul>            
            <div class="clear"></div>
            
			            
                    
        </div>
		
                
        <div class="menu-bottom-shadow">&nbsp;</div>


        
    </div>

    
    <div id="content" class="clearfix hfeed">
                
                
        <div id="content-main" class="clearfix grid_11">
        
	
	<div class="post-nav clearfix">
		<p class="previous">&laquo; <a href="http://lu4radio.com.ar/?p=4668" rel="prev">Se presentó la 4º Edicioón de la ExpoTurismo en la Ciudad</a></p>
		<p class="next-post"><a href="http://lu4radio.com.ar/?p=4676" rel="next">Situación con la ropa tirada en el Predio</a> &raquo;</p>
			</div>
	        
<div id="post-4673" class="clearfix post post-4673 type-post status-publish format-standard has-post-thumbnail hentry category-locales nodate">
	
		
	<div class="entry clearfix">
    	
                		
                
        			    <p class="print">
        <a href="javascript:print();" title="Imprimir esta entrada">
            <span>Imprimir esta Entrada</span>
        </a>
    </p>
    		        
                
		        <h1 class="post-title entry-title">
			Ruidoso reclamo en la Municipalidad			        </h1>
		
				<div class="post-meta clearfix">
			
									
						            
                        			
						    	<p class="post-date-inline updated">
        	<span class="value-title" title="2017-08-30T09:22"></span>
            <abbr class="published" title="2017-08-30T09:22:03+00:00">30 Agosto, 2017</abbr>
                    </p>
    			
														
			<p class="printonly"><em>30 Agosto, 2017</em></p>			
					</div>
		
				<div class="entry-content clearfix">
							
										
						<div class="at-above-post addthis_tool" data-url="http://lu4radio.com.ar/?p=4673"></div><p style="text-align: justify;"><em><img data-attachment-id="4674" data-permalink="http://lu4radio.com.ar/?attachment_id=4674" data-orig-file="https://i1.wp.com/lu4radio.com.ar/wp-content/uploads/2017/08/IMG_20170829_120733.jpg?fit=3968%2C2240" data-orig-size="3968,2240" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20170829_120733" data-image-description="" data-medium-file="https://i1.wp.com/lu4radio.com.ar/wp-content/uploads/2017/08/IMG_20170829_120733.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/lu4radio.com.ar/wp-content/uploads/2017/08/IMG_20170829_120733.jpg?fit=640%2C361" class="alignleft size-medium wp-image-4674" src="https://i1.wp.com/lu4radio.com.ar/wp-content/uploads/2017/08/IMG_20170829_120733.jpg?resize=300%2C169" alt="" srcset="https://i1.wp.com/lu4radio.com.ar/wp-content/uploads/2017/08/IMG_20170829_120733.jpg?resize=300%2C169 300w, https://i1.wp.com/lu4radio.com.ar/wp-content/uploads/2017/08/IMG_20170829_120733.jpg?resize=1024%2C578 1024w, https://i1.wp.com/lu4radio.com.ar/wp-content/uploads/2017/08/IMG_20170829_120733.jpg?w=1280 1280w, https://i1.wp.com/lu4radio.com.ar/wp-content/uploads/2017/08/IMG_20170829_120733.jpg?w=1920 1920w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Según detalló un damnificado por la deuda del municipio luego de los trabajos realizados por el temporal, la cifra a pagar se elevaría a 170 millones de pesos. &#8220;Nos quieren hacer cobrar en doce cuotas sin interés y nosotros tenemos que pagar sueldos&#8221;, dijo.</em></p>
<p><span id="more-4673"></span></p>
<p style="text-align: justify;">Camiones y máquinas se apostaron desde el mediodía en las inmediaciones del Ejecutivo municipal en reclamo por deudas por los servicios prestado en diferentes barrios de Comodoro Rivadavia durante el temporal. Los manifestantes cortaron el tránsito en Rivadavia y Moreno.</p>
<p style="text-align: justify;">Según detalló Francisco Crispino, dueño de maquinarias a nuestro móvil de “Estación Alfa”: &#8220;hicimos todas las tareas, los papeles, el empadronamiento, tuvimos que esperar un mes por los consolidados porque correspondían, habiendo esperado todo eso presentamos las facturas y no tuvimos más respuestas, nos dijeron que no había plata, nos dijeron de pagar una parte mínima&#8221;.</p>
<p style="text-align: justify;">Crispino aseguró que hay empresarios que no le han pagado, luego de cinco meses, a los choferes y los dueños particulares de maquinarias han tenido que vender equipos para financiar el pago de aportes y sueldos de los trabajadores.</p>
<p style="text-align: justify;">El damnificado reconoció que: &#8220;como empresario sabés que tenés riesgos pero esto ya se tornó como algo insostenible, quieren pagar en doce cuotas sin interés. Tenés dueños de equipos a los que se les adeudan 250 mil pesos, otros de 3 millones, 4 millones, 7 millones, pagando los aportes, el combustible, los sueldos, no hemos recuperado absolutamente nada&#8221;.</p>
<p style="text-align: justify;">Francisco Crispino agregó además que desde el municipio les pidieron que anulen las facturas e ir cobrando &#8220;de a poquito, después de tres meses de haber puesto todo y haber incurrido en créditos para pagar todos los gastos&#8221;.</p>
<p style="text-align: justify;">Luego del reclamo que llevaron adelante en los alrededores de la Municipalidad de Comodoro Rivadavia, finalmente fueron recibidos por el secretario de Gobierno Máximo Naumann quién quedó en atenderlos mañana y &#8220;dar un listado de todas las deudas, nos dicen que mañana van a aprobar en el Concejo un endeudamiento de 70 millones para pagarnos pero por las cuentas que sacamos la deuda llega a 170 millones o sea que va a haber gente que se va a quedar sin cobrar, no sé cómo seguirá esto&#8221;.</p>
<p style="text-align: justify;">Palabras de Crispino a <strong>“Estación Alfa”:</strong></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-4673-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://cdn-sp.radionacional.com.ar/wp-content/uploads/2017/08/30092246/CRISPINO-DEUDA-TEMPORAL.mp3?_=1" /><a href="http://cdn-sp.radionacional.com.ar/wp-content/uploads/2017/08/30092246/CRISPINO-DEUDA-TEMPORAL.mp3">http://cdn-sp.radionacional.com.ar/wp-content/uploads/2017/08/30092246/CRISPINO-DEUDA-TEMPORAL.mp3</a></audio>
<p style="text-align: justify;"><strong>[/audio</strong></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://lu4radio.com.ar/?p=4673"></div><!-- AddThis Share Buttons generic via filter on the_content -->			
						
						
		</div>
		
				<div class="entry-footer clearfix">
									
						
					</div>
	</div>
</div>


<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>http://lu4radio.com.ar/?p=4673</span></span></p>










            
  
    </div><!-- #content-main -->
    
    	
    
<div id="sidebar1" class="sidebar grid_5">

	
    <div id="text-7" class="sidebar-wrap clearfix widget_text"><h3>OnLine: AM630 &#8211; FM101.7</h3>			<div class="textwidget"><style type="text/css">
<!--
.Estilo1 {
	color: #3399FF;
	font-weight: bold;
}
.Estilo2 {color: #3399FF}
-->
</style>
<span class="Estilo1">AM630 LU4:</span>
<div align="center"><!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="http://hosted.musesradioplayer.com/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://icecast02.dcarsat.com.ar:8000/sc_rad42',
'lang':'es',
'codec':'mp3',
'volume':40,
'autoplay':true,
'buffering':5,
'title':'LU4 OnLine',
'welcome':'Bienvenidos...',
'wmode':'transparent',
'skin':'faredirfare',
'width':269,
'height':52
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE --></div>
<span class="Estilo2"><strong>FM 101.7 Alfa fm</strong>:</span>
<div align="center"><!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="http://hosted.musesradioplayer.com/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://icecast02.dcarsat.com.ar:8000/sc_rad64',
'lang':'es',
'codec':'mp3',
'volume':30,
'autoplay':false,
'buffering':5,
'title':'FM ALFA',
'welcome':'Bienvenidos...',
'wmode':'transparent',
'skin':'faredirfare',
'width':269,
'height':52
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE --></div></div>
		</div><div id="text-2" class="sidebar-wrap clearfix widget_text"><h3>Clima en Comodoro Rivadavia</h3>			<div class="textwidget"><div align="center"><!-- www.TuTiempo.net - Ancho:142px - Alto:238px -->
<div id="TT_RhmgrhdhtM4alQGK7AzDDzjzD6nKTnKlzjZDZC2Df5A"></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RhmgrhdhtM4alQGK7AzDDzjzD6nKTnKlzjZDZC2Df5A"></script></div></div>
		</div><div id="media_image-3" class="sidebar-wrap clearfix widget_media_image"><a href="http://www.radionacional.com.ar" class="" rel="" target="_blank"><img width="348" height="260" src="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2016/09/GIF-para-WEB264.gif?fit=348%2C260" class="image wp-image-2373 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="2373" data-permalink="http://lu4radio.com.ar/?attachment_id=2373" data-orig-file="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2016/09/GIF-para-WEB264.gif?fit=348%2C260" data-orig-size="348,260" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gif-para-web264" data-image-description="" data-medium-file="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2016/09/GIF-para-WEB264.gif?fit=300%2C224" data-large-file="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2016/09/GIF-para-WEB264.gif?fit=348%2C260" /></a></div><div id="text-9" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><iframe width="280" height="230" src="https://www.youtube.com/embed/MK8-xcURrFY" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="facebook-likebox-2" class="sidebar-wrap clearfix widget_facebook_likebox"><h3><a href="https://www.facebook.com/lu4radio/">LU4 en Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lu4radio/" data-width="340"  data-height="585" data-hide-cover="true" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lu4radio/"><a href="https://www.facebook.com/lu4radio/">LU4 en Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-2" class="sidebar-wrap clearfix widget_twitter_timeline"><h3>LU4 en Twitter</h3><a class="twitter-timeline" data-width="340" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="ES" data-partner="jetpack" data-chrome="noborders transparent" data-widget-id="698607976014331905">Mis tuits</a></div><div id="text-12" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><a href="https://www.raddios.com/app.html?r=411" target="_blank"><img src="https://i0.wp.com/www.raddios.com/assets/images/WidgetsApp-03.jpg?w=640&#038;ssl=1" border="0" data-recalc-dims="1" /></a></div>
		</div>    
        
    
</div><!-- #sidebar1 -->    
    
</div><!-- #content -->

    
        
    <div id="sidebar_bottom" class="sidebar clearfix">
        
        		
		            <div id="media_image-5" class="sidebar-wrap clearfix widget_media_image"><a href="http://www.radionacional.com.ar/panorama-regional-de-noticias/" class="" rel="" target="_blank"><img width="970" height="100" src="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/08/Ban-PanoRegional.png?fit=970%2C100" class="image wp-image-4663  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/08/Ban-PanoRegional.png?w=970 970w, https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/08/Ban-PanoRegional.png?resize=300%2C31 300w" sizes="(max-width: 970px) 100vw, 970px" data-attachment-id="4663" data-permalink="http://lu4radio.com.ar/?attachment_id=4663" data-orig-file="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/08/Ban-PanoRegional.png?fit=970%2C100" data-orig-size="970,100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ban-PanoRegional" data-image-description="" data-medium-file="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/08/Ban-PanoRegional.png?fit=300%2C31" data-large-file="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/08/Ban-PanoRegional.png?fit=640%2C66" /></a></div><div id="ubm-banners-rotation-2" class="sidebar-wrap clearfix ubm_rotation_widget">            <div id="ubm-banners-rotation-2" data-interval="8000" class="ubm_banners_rotation" style="overflow: hidden; width: 960px; height: 200px;">
                            <div id="11_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="http://lu4radio.com.ar/wp-content/uploads/useful_banner_manager_banners/11-OTRAMIRADA - copia JPG.jpg" width="960" height="200" alt="" />
                                    </div>
                                <div id="12_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://lu4radio.com.ar/wp-content/uploads/useful_banner_manager_banners/12-RECORRIENDOCARO.png" width="960" height="200" alt="" />
                                    </div>
                                <div id="20_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://lu4radio.com.ar/wp-content/uploads/useful_banner_manager_banners/20-BANNER YAHORAQ 2017.jpg" width="960" height="200" alt="" />
                                    </div>
                                <div id="19_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://lu4radio.com.ar/wp-content/uploads/useful_banner_manager_banners/19-BANNER MTC 2017.jpg" width="960" height="200" alt="" />
                                    </div>
                                <div id="22_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://lu4radio.com.ar/wp-content/uploads/useful_banner_manager_banners/22-BANNER ROC.png" width="960" height="200" alt="" />
                                    </div>
                                <div id="16_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://lu4radio.com.ar/wp-content/uploads/useful_banner_manager_banners/16-8-Bann-ESTACION.png" width="960" height="200" alt="" />
                                    </div>
                                <div id="18_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="http://lu4radio.com.ar/wp-content/uploads/useful_banner_manager_banners/18-9-Bann-ANIV.png" width="960" height="200" alt="" />
                                    </div>
                            </div>
            </div>            </div>

	

<div id="footer" class="clearfix">
    
        <div id="copyright">
    	<h3>Copyright</h3>
		            <p>
            &copy; 2017 LU4 Nacional Patagonia.            </p>
                
        
    	    </div>

		<div class="footer-menu-wrap">
    	<ul id="footer-menu" class="clearfix">
			                    	<li class="menu-item return-top"><a href="#">Volver al inicio</a></li>
                    </ul>
    </div>
    	
        <div id="developer" class="grid_7">
        <p>
        Blog elaborado con <a href="http://wordpress.org/" rel="nofollow">WordPress</a> y el <a href="http://www.graphene-theme.com/" rel="nofollow">Tema Graphene</a>.        </p>

	    </div>
        
    </div><!-- #footer -->


</div><!-- #container -->


<!-- Powered by WPtouch: 4.3.19 -->	<!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://lu4radio.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='http://lu4radio.com.ar/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://lu4radio.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/easy-lightbox-wp/js/images-loaded.min.js?ver=1'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/easy-lightbox-wp/js/litebox.min.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"1","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/lu4radio.com.ar\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/lu4radio.com.ar\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/lu4radio.com.ar\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/lu4radio.com.ar\/wp-admin\/admin-ajax.php","nonce":"cd8817f890","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/lu4radio.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Flu4radio.com.ar%2F%3Fp%3D4673","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'106922683',post:'4673',tz:'-3',srv:'lu4radio.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '106922683', '4673' ]);
</script>
<script type="text/foobox">/* Run FooBox FREE (v1.2.27) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, fitToScreen:true, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				</body>
</html>