<!DOCTYPE html><!--[if IE 7]>
<html class="ie ie7" lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Comenzó la XXII Fiesta Nacional del Cordero &#8211; LU4 Nacional Patagonia</title>

	  <link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LU4 Nacional Patagonia &raquo; Feed" href="http://lu4radio.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="LU4 Nacional Patagonia &raquo; RSS de los comentarios" href="http://lu4radio.com.ar/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lu4radio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flagallery-css'  href='http://lu4radio.com.ar/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='lazy-p-lightbox-main-css-css'  href='http://lu4radio.com.ar/wp-content/plugins/easy-lightbox-wp/css/litebox.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://lu4radio.com.ar/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css'  href='http://lu4radio.com.ar/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css'  href='http://lu4radio.com.ar/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css'  href='http://lu4radio.com.ar/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://lu4radio.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://lu4radio.com.ar/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&#038;subset=latin&#038;ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://lu4radio.com.ar/wp-content/themes/graphene/bootstrap/css/bootstrap.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://lu4radio.com.ar/wp-content/themes/graphene/fonts/font-awesome/css/font-awesome.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-css'  href='http://lu4radio.com.ar/wp-content/themes/graphene/style.css?ver=2.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-responsive-css'  href='http://lu4radio.com.ar/wp-content/themes/graphene/responsive.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-print-css'  href='http://lu4radio.com.ar/wp-content/themes/graphene/style-print.css?ver=2.1.2' type='text/css' media='print' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://lu4radio.com.ar/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lu4radio.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyCZEdEH32Dd2Wx8v72OSdxeoM6hL6hc7Mo&#038;libraries=places&#038;ver=4.9'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/themes/graphene/bootstrap/js/bootstrap.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/themes/graphene/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/themes/graphene/js/bootstrap-submenu/bootstrap-submenu.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/themes/graphene/js/html5shiv/html5shiv.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/themes/graphene/js/respond.js/respond.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/themes/graphene/js/jquery.infinitescroll.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"templateUrl":"http:\/\/lu4radio.com.ar\/wp-content\/themes\/graphene","isSingular":"1","shouldShowComments":"","commentsOrder":"newest","sliderDisable":"","sliderInterval":"8000","infScrollBtnLbl":"Load more","infScrollOn":"","infScrollCommentsOn":"","totalPosts":"1","postsPerPage":"7","isPageNavi":"","infScrollMsgText":"Fetching window.grapheneInfScrollItemsPerPage of window.grapheneInfScrollItemsLeft items left ...","infScrollMsgTextPlural":"Fetching window.grapheneInfScrollItemsPerPage of window.grapheneInfScrollItemsLeft items left ...","infScrollFinishedText":"All loaded!","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Fetching window.grapheneInfScrollCommentsPerPage of window.grapheneInfScrollCommentsLeft comments left ...","infScrollCommentsMsgPlural":"Fetching window.grapheneInfScrollCommentsPerPage of window.grapheneInfScrollCommentsLeft comments left ...","infScrollCommentsFinishedMsg":"All comments loaded!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/themes/graphene/js/graphene.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.2.27'></script>
<link rel='https://api.w.org/' href='http://lu4radio.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lu4radio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lu4radio.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Encuentro de teatro independiente en Caleta Olivia' href='http://lu4radio.com.ar/?p=5357' />
<link rel='next' title='Guilford: Sin posibilidades de jubilarse' href='http://lu4radio.com.ar/?p=5363' />
<meta name="generator" content="WordPress 4.9" />
<link rel="canonical" href="http://lu4radio.com.ar/?p=5360" />
<link rel='shortlink' href='https://wp.me/p7eDtp-1os' />
<link rel="alternate" type="application/json+oembed" href="http://lu4radio.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Flu4radio.com.ar%2F%3Fp%3D5360" />
<link rel="alternate" type="text/xml+oembed" href="http://lu4radio.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Flu4radio.com.ar%2F%3Fp%3D5360&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery(".litebox").liteBox();		
				jQuery("div[id^=gallery] a").liteBox();	

				jQuery('div.gallery a').attr('data-litebox-group', 'galone');
				
			});
		</script>

<!-- <meta name='Grand Flagallery' content='5.1.5' /> -->
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
#top-bar{background-color:#0d6cbf}.navbar, .navbar #header-menu-wrap, .navbar #header-menu-wrap {background: #2880C3}.navbar #header-menu-wrap .nav li:focus, .navbar #header-menu-wrap .nav li:hover, .navbar #header-menu-wrap .nav li.current-menu-item, .navbar #header-menu-wrap .nav li.current-menu-ancestor, .navbar #header-menu-wrap .dropdown-menu li, .navbar #header-menu-wrap .dropdown-menu > li > a:focus, .navbar #header-menu-wrap .dropdown-menu > li > a:hover, .navbar #header-menu-wrap .dropdown-menu > .active > a, .navbar #header-menu-wrap .dropdown-menu > .active > a:focus, .navbar #header-menu-wrap .dropdown-menu > .active > a:hover, .navbar #header-menu-wrap .navbar-nav>.open>a, .navbar #header-menu-wrap .navbar-nav>.open>a:focus, .navbar #header-menu-wrap .navbar-nav>.open>a:hover, .navbar .navbar-nav>.active>a, .navbar .navbar-nav>.active>a:focus, .navbar .navbar-nav>.active>a:hover {background: #1e73be}.navbar #header-menu-wrap .nav ul li a, .navbar #header-menu-wrap .nav ul li a {color: #ffffff}a, .post .date .day, .pagination>li>a, .pagination>li>a:hover, .pagination>li>span, #comments > h4.current a, #comments > h4.current a .fa, .post-nav-top p, .post-nav-top a {color: #1e73be}a:focus, a:hover, .post-nav-top a:hover {color: #acb6bf}.sticky {border-color: #1e73be}.sidebar .sidebar-wrap {background-color: #f9f9f9; border-color: #1e73be}.sidebar ul li {border-color: #ffffff}.carousel-caption {background-color: #1e73be; background-color: rgba(30,115,190,0.8); color: #ffffff} .carousel .slider_post_title, .carousel .slider_post_title a {color: #ffffff}.btn, .Button, .colour-preview .button, input[type="submit"], button[type="submit"], #commentform #submit, .wpsc_buy_button, #back-to-top {background: #1e73be; color: #ffffff}.label-primary, .pagination>.active>a, .pagination>.active>a:focus, .pagination>.active>a:hover, .pagination>.active>span, .pagination>.active>span:focus, .pagination>.active>span:hover, .list-group-item.parent, .list-group-item.parent:focus, .list-group-item.parent:hover {background: #1e73be; border-color: #1e73be; color: #ffffff}.post-nav-top, .archive-title, .page-title, .category-desc {background-color: #f9f9f9; border-color: #1e73be}.archive-title span {color: #1e73be}#comments .comment, #comments .pingback, #comments .trackback {background-color: #ffffff; border-color: #eeeeee; box-shadow: 0 0 3px #eeeeee; box-shadow: 0 0 3px rgba(238,238,238,0.05); color: #1e73be}#comments ol.children li.bypostauthor, #comments li.bypostauthor.comment {border-color: #adc6d1}#footer, .graphene-footer{background-color:#1e73be;color:#fcf3f4}.header_title, .header_title a, .header_title a:visited, .header_title a:hover, .header_desc {color:#blank}.carousel, .carousel .item{height:400px}@media (max-width: 767px) {.carousel, .carousel .item{height:250px}}#header{max-height:160px}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bee0e5; background-image: url("http://lu4radio.com.ar/wp-content/uploads/2017/02/fond01.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Comenzó la XXII Fiesta Nacional del Cordero" />
<meta property="og:url" content="http://lu4radio.com.ar/?p=5360" />
<meta property="og:description" content="Ayer, jueves se dio inicio a la primera a la primera jornada de la Fiesta Nacional del Cordero, que se lleva en el predio del Complejo Polideportivo “Leopoldo Remussi”. Es así, que una importante c…" />
<meta property="article:published_time" content="2017-11-17T12:34:11+00:00" />
<meta property="article:modified_time" content="2017-11-17T12:34:11+00:00" />
<meta property="og:site_name" content="LU4 Nacional Patagonia" />
<meta property="og:image" content="https://i0.wp.com/lu4radio.com.ar/wp-content/uploads/2017/11/FIESTA-CORDERO.jpg?fit=1200%2C731" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="731" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Comenzó la XXII Fiesta Nacional del Cordero" />
<meta name="twitter:image" content="https://i0.wp.com/lu4radio.com.ar/wp-content/uploads/2017/11/FIESTA-CORDERO.jpg?fit=1200%2C731&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lu4radio" />
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-4dffcdb10090653ba4675f2622f5ab93","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-4dffcdb10090653ba4675f2622f5ab93" async="async"></script><link rel="icon" href="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/07/cropped-LU4LOG-ICO1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/07/cropped-LU4LOG-ICO1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/07/cropped-LU4LOG-ICO1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/07/cropped-LU4LOG-ICO1.png?fit=270%2C270" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>    </head>
    <body class="post-template-default single single-post postid-5360 single-format-standard custom-background two_col_left two-columns singular">
        
        <div class="container boxed-wrapper">
            
            
                        <div id="header" class="row">
                <img width="1123" height="150" src="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/10/CABE-2017-NEW.gif?fit=1123%2C150" class="attachment-1170x160 size-1170x160" alt="" data-attachment-id="5136" data-permalink="http://lu4radio.com.ar/?attachment_id=5136" data-orig-file="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/10/CABE-2017-NEW.gif?fit=1123%2C150" data-orig-size="1123,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CABE-2017-NEW" data-image-description="" data-medium-file="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/10/CABE-2017-NEW.gif?fit=300%2C40" data-large-file="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2017/10/CABE-2017-NEW.gif?fit=750%2C100" />            	
                <a href="http://lu4radio.com.ar" id="header_img_link" title="Volver a la página de inicio">&nbsp;</a>                	       
                                
        		            </div>


                        <nav class="navbar row navbar-inverse">

                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-menu-wrap, #secondary-menu-wrap">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    
                    
                                    </div>

                <div class="collapse navbar-collapse" id="header-menu-wrap">
        			<ul id="header-menu" class="nav navbar-nav flip"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="http://lu4radio.com.ar/" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/wptouch-data/icons/woofunction/home_32.png"></i> Inicio</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="http://lu4radio.com.ar/?page_id=4" class="dropdown-toggle has-icon" data-toggle="dropdown" data-submenu="1" data-depth="10" data-hover="dropdown"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Noticias <i class="fa fa-chevron-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://lu4radio.com.ar/?cat=3" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Locales</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://lu4radio.com.ar/?cat=4" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Deportivas</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="http://lu4radio.com.ar/?cat=13" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Regionales</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://lu4radio.com.ar/?cat=5" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Provinciales</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85"><a href="http://lu4radio.com.ar/?cat=16" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Culturales</a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="http://lu4radio.com.ar/?cat=42" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> InfoTurismo</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="http://lu4radio.com.ar/?page_id=10" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper-pencil.png"></i> Programación</a></li>
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="http://lu4radio.com.ar/?page_id=289" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/photo.png"></i> Fotos LU4</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14"><a href="http://lu4radio.com.ar/?page_id=8" class="dropdown-toggle has-icon" data-toggle="dropdown" data-submenu="1" data-depth="10" data-hover="dropdown"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Historia <i class="fa fa-chevron-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://lu4radio.com.ar/?page_id=71" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/person-group.png"></i> Los Locutores</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://lu4radio.com.ar/?page_id=77" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/person.png"></i> Los Directores</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://lu4radio.com.ar/?page_id=316" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/music.png"></i> Audiorecuerdos</a></li>
	<li id="menu-item-4008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4008"><a href="http://lu4radio.com.ar/?page_id=3995" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> 79º Aniversario</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="http://lu4radio.com.ar/?page_id=100" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/wptouch-data/icons/plex/inkscape.png"></i> Clima</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49"><a href="http://lu4radio.com.ar/?page_id=48" class="dropdown-toggle has-icon" data-toggle="dropdown" data-submenu="1" data-depth="10" data-hover="dropdown"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Contáctanos <i class="fa fa-chevron-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a href="http://lu4radio.com.ar/?page_id=498" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Área de Cobertura</a></li>
</ul>
</li>
<li id="menu-item-1707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1707"><a href="http://lu4radio.com.ar/?page_id=1702" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/wptouch-data/icons/plex/desktop.png"></i> Estado de Rutas</a></li>
</ul>                    
        			                    
                                    </div>

                                
                            </nav>

            
            <div id="content" class="clearfix hfeed row">
                                
                                
                <div id="content-main" class="clearfix content-main col-md-8">
                
	
	<div class="post-nav post-nav-top clearfix">
		<p class="previous col-sm-6"><i class="fa fa-arrow-circle-left"></i> <a href="http://lu4radio.com.ar/?p=5357" rel="prev">Encuentro de teatro independiente en Caleta Olivia</a></p>		<p class="next-post col-sm-6"><a href="http://lu4radio.com.ar/?p=5363" rel="next">Guilford: Sin posibilidades de jubilarse</a> <i class="fa fa-arrow-circle-right"></i></p>			</div>
	        
<div id="post-5360" class="clearfix post post-5360 type-post status-publish format-standard has-post-thumbnail hentry category-culturales category-regionales item-wrap">
		
	<div class="entry clearfix">
    	
                    	<div class="date updated alpha ">
        	<span class="value-title" title="2017-11-17T09:34" />
            <p class="default_date">
            	<span class="month">Nov</span>
                <span class="day">17</span>
                            </p>
                    </div>
            
		        <h1 class="post-title entry-title">
			Comenzó la XXII Fiesta Nacional del Cordero			        </h1>
		
			    <ul class="post-meta">
	    		        <li class="print-date"><p class="printonly"><em>17 noviembre, 2017</em></p></li>
	        	        <li class="print">        <a href="javascript:print();" title="Imprimir esta entrada">
            <i class="fa fa-print"></i>
        </a>
    </li>
	        	    </ul>
    		
				<div class="entry-content clearfix">
							
										
						<div class="at-above-post addthis_tool" data-url="http://lu4radio.com.ar/?p=5360"></div><p style="text-align: justify;"><em><a href="https://i0.wp.com/lu4radio.com.ar/wp-content/uploads/2017/11/FIESTA-CORDERO.jpg" rel="lightbox[5360]"><img data-attachment-id="5361" data-permalink="http://lu4radio.com.ar/?attachment_id=5361" data-orig-file="https://i0.wp.com/lu4radio.com.ar/wp-content/uploads/2017/11/FIESTA-CORDERO.jpg?fit=1500%2C914" data-orig-size="1500,914" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FIESTA CORDERO" data-image-description="" data-medium-file="https://i0.wp.com/lu4radio.com.ar/wp-content/uploads/2017/11/FIESTA-CORDERO.jpg?fit=300%2C183" data-large-file="https://i0.wp.com/lu4radio.com.ar/wp-content/uploads/2017/11/FIESTA-CORDERO.jpg?fit=750%2C457" class="size-medium wp-image-5361 alignleft" src="https://i0.wp.com/lu4radio.com.ar/wp-content/uploads/2017/11/FIESTA-CORDERO.jpg?resize=300%2C183" alt="" srcset="https://i0.wp.com/lu4radio.com.ar/wp-content/uploads/2017/11/FIESTA-CORDERO.jpg?resize=300%2C183 300w, https://i0.wp.com/lu4radio.com.ar/wp-content/uploads/2017/11/FIESTA-CORDERO.jpg?resize=1024%2C624 1024w, https://i0.wp.com/lu4radio.com.ar/wp-content/uploads/2017/11/FIESTA-CORDERO.jpg?w=1500 1500w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Ayer, jueves se dio inicio a la primera a la primera jornada de la Fiesta Nacional del Cordero, que se lleva en el predio del Complejo Polideportivo “Leopoldo Remussi”. Es así, que una importante cantidad de personas visitaron los stands, shows y fogones que permanecerán hasta el domingo.</em></p>
<p><span id="more-5360"></span></p>
<p style="text-align: justify;">En el primer día de la Fiesta estuvieron presentes los integrantes del gabinete Municipal acompañando al Intendente Ricardo Sastre, quien se mostró complacido por el gran esfuerzo que se llevó adelante durante los últimos meses para que todas las actividades puedan salir de la mejor manera.</p>
<p style="text-align: justify;"><strong>VIERNES 17 DE NOVIEMBRE </strong></p>
<p style="text-align: justify;">-13 horas: Apertura del predio</p>
<p style="text-align: justify;">-14:30 horas: Taller de Reciclado para chicos (6 a 12 años) / Stand Municipal</p>
<p style="text-align: justify;">-15 horas: Inicio de actividades en el Campo de Jineteada</p>
<p style="text-align: justify;">–        Prueba de Tambores</p>
<p style="text-align: justify;">–        Demostración del Club de Equitación Puerto Madryn</p>
<p style="text-align: justify;">–        Demostración Escudería CB</p>
<p style="text-align: justify;">–        Demostración de trabajo de campo con perros ovejeros</p>
<p style="text-align: justify;">–        Presentación de la División Seguridad Rural y Policía Montada de la Policía de la Provincia del Chubut</p>
<p style="text-align: justify;">-16 horas: Charla de Turismo Rural a cargo de Alfredo Casado / Stand Municipal</p>
<p style="text-align: justify;">-17 a 00 horas: Espacio de juego para chicos (5 a 10 años) / Stand Municipal</p>
<p style="text-align: justify;">-18 horas: Apertura del Escenario Mayor “Hugo Giménez Agüero”</p>
<p style="text-align: justify;">-18: Presentación de Matías Goyeneche y Deisy Aguilera (danza)</p>
<p style="text-align: justify;">-18:10: Los pilluelos del tango (ballet)</p>
<p style="text-align: justify;">-18:30: Estampa cuyana (ballet)</p>
<p style="text-align: justify;">-18:50: Hogar sureño (ballet)</p>
<p style="text-align: justify;">-19:20: Sandra Jaider</p>
<p style="text-align: justify;">-20:00: La 684 Tango</p>
<p style="text-align: justify;">-20:40: Ethereos</p>
<p style="text-align: justify;">-21:20: El almirante Brownie y la Fractal Bang</p>
<p style="text-align: justify;">-23: Airbag</p>
<p style="text-align: justify;">-1 horas: Cierre del predio</p>
<p style="text-align: justify;"><strong>SÁBADO 18 DE NOVIEMBRE</strong></p>
<p style="text-align: justify;">-10 horas: Apertura del predio</p>
<p style="text-align: justify;">-10.30 horas: Inicio del Desfile Gaucho en la plaza San Martín</p>
<p style="text-align: justify;">-10:30 a 14:30 horas: Espacio de juego para chicos (5 a 10 años) / Stand Municipal</p>
<p style="text-align: justify;">-11 horas: Acto oficial XXII Fiesta Nacional del Cordero – Apertura del Campo de Jineteada / Reconocimientos / Elección del “Mejor Emprendado” / Presentación del ballet Antulen en el Campo de Jineteada</p>
<p style="text-align: justify;">-12 horas: Inicio de actividades en el Campo de Jineteada</p>
<p style="text-align: justify;">-15 horas: Clase de Cocina a cargo del chef Lisandro Aristarain / Stand Municipal</p>
<p style="text-align: justify;">-15 horas: Demostración de Esquila “Estancia San Guillermo” – Sector Campo de Jineteada</p>
<p style="text-align: justify;">-16 horas: Charla de Turismo Rural a cargo de Alfredo Casado / Stand Municipal</p>
<p style="text-align: justify;">-17 horas: Taller de Reciclado para chicos (6 a 12 años) / Stand Municipal</p>
<p style="text-align: justify;">18 horas: Demostración de Esquila “Estancia San Guillermo” – Sector Campo de Jineteada</p>
<p style="text-align: justify;">18:30 a 00 horas: Espacio de juego para chicos (5 a 10 años) Stand Municipal</p>
<p style="text-align: justify;">-18 horas: Apertura del Escenario Mayor “Hugo Giménez Agüero”</p>
<p style="text-align: justify;">-18:00: Los chamameceros de la Patagonia</p>
<p style="text-align: justify;">-18:40: Copla y Misterio</p>
<p style="text-align: justify;">-19:20: Taller Municipal de Malambo (ballet)</p>
<p style="text-align: justify;">-19:40: Agitando pañuelos (ballet)</p>
<p style="text-align: justify;">-20:10: Tamarisco y sus vecinos</p>
<p style="text-align: justify;">-21:00: Meta Mate</p>
<p style="text-align: justify;">-21:40: Grito Chayero</p>
<p style="text-align: justify;">-22:20: La Zona</p>
<p style="text-align: justify;">-23: Presentación de Tambó Tambó</p>
<p style="text-align: justify;">2 horas: Cierre del predio</p>
<p style="text-align: justify;"><strong>DOMINGO 19 DE NOVIEMBRE </strong></p>
<p style="text-align: justify;">-10 horas: Apertura del predio</p>
<p style="text-align: justify;">-10:30 a 14:30 horas: Espacio de juego para chicos (5 a 10 años) Stand Municipal.</p>
<p style="text-align: justify;">-11 horas: Inicio de Actividades en el Campo de Jineteada</p>
<p style="text-align: justify;">-15 horas: Demostración de Esquila “Estancia San Guillermo” – Sector Campo de Jineteada</p>
<p style="text-align: justify;">-15 horas: Clase de Cocina a cargo del chef Lisandro Aristarain / Stand Municipal</p>
<p style="text-align: justify;">-16 horas: Charla de Turismo Rural a cargo de Alfredo Casado / Stand Municipal</p>
<p style="text-align: justify;">-17 horas: Taller de Reciclado para chicos (6 a 12 años) / Stand Municipal</p>
<p style="text-align: justify;">-18 horas: Demostración de Esquila “Estancia San Guillermo” – Sector Campo de Jineteada</p>
<p style="text-align: justify;">-18.30 horas: Entrega de premios de la Jineteada</p>
<p style="text-align: justify;">-18:30 a 00 horas: Espacio de juego para chicos (5 a 10 años) / Stand Municipal</p>
<p style="text-align: justify;">-18 horas: Apertura del Escenario Mayor “Hugo Giménez Agüero”</p>
<p style="text-align: justify;">-18:00: Sangre de mi tierra</p>
<p style="text-align: justify;">-18:30: Chamameceros del Litoral</p>
<p style="text-align: justify;">-19:10: Amor y Danza</p>
<p style="text-align: justify;">-19:40: La Ola Tropical</p>
<p style="text-align: justify;">-20:20: Ramiro Blacut</p>
<p style="text-align: justify;">-21:00: Rodolfo Castelnuovo</p>
<p style="text-align: justify;">-21:40: César Riquelme</p>
<p style="text-align: justify;">-22:20: Grupo Nativo</p>
<p style="text-align: justify;">-23: “Los Alonsitos”</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://lu4radio.com.ar/?p=5360"></div><!-- AddThis Share Buttons generic via filter on the_content -->								</div>
		
			</div>

</div>

    <div class="entry-author">
        <div class="row">
            <div class="author-avatar col-sm-3">
            	<a href="http://lu4radio.com.ar/?author=2" rel="author">
					                </a>
            </div>

            <div class="author-bio col-sm-9">
                <h3 class="section-title-sm">Contenidos</h3>
                    <ul class="author-social">
    	        
			        <li><a href="mailto:contenidos@lu4radio.com.ar"><i class="fa fa-envelope-o"></i></a></li>
            </ul>
                </div>
        </div>
    </div>
    
<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>http://lu4radio.com.ar/?p=5360</span></span></p>



            
  
    </div><!-- #content-main -->
    
    	
    
<div id="sidebar1" class="sidebar col-md-4">

	
    <div id="custom_html-7" class="widget_text sidebar-wrap clearfix widget_custom_html"><h3>OnLine</h3><div class="textwidget custom-html-widget"><style type="text/css">
<!--
.Estilo1 {
	color: #0066FF;
	font-weight: bold;
}
.Estilo2 {
	color: #0099CC;
	font-weight: bold;
}
.Estilo3 {color: #0033FF}
.Estilo5 {color: #0099CC}
-->
</style>
<div align="center">
  <p align="center"><span class="Estilo1"><span class="Estilo3"><span class="Estilo5">LU4 AM630:</span>
    <!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
        <script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
        <script type="text/javascript">
        </script>
  </span>
    <script type="text/javascript">MRP.insert({
'url':'http://icecast02.dcarsat.com.ar:8000/sc_rad42',
'codec':'mp3',
'volume':50,
'autoplay':true,
'jsevents':true,
'buffering':0,
'title':'LU4 Nacional Patagonia AM630',
'wmode':'transparent',
'skin':'faredirfare',
'width':269,
'height':52
});
    </script>
  </span>
  <!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
  </p>
  <p align="center">      <span class="Estilo2">FM ALFA 101.7:</span>
    <!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
    <script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
    <script type="text/javascript">
MRP.insert({
'url':'http://icecast02.dcarsat.com.ar:8000/sc_rad64',
'codec':'mp3',
'volume':50,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'FM ALFA 101.7',
'wmode':'transparent',
'skin':'faredirfare',
'width':269,
'height':52
});
    </script>
    <!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
  </p>
</div></div></div><div id="text-2" class="sidebar-wrap clearfix widget_text"><h3>Clima en Comodoro Rivadavia</h3>			<div class="textwidget"><div align="center"><!-- www.tutiempo.net - Ancho:233px - Alto:337px -->
<div id="TT_yiqwbBYhtB1KWj6UjfzDDDjzD9uUMYD2LDfzDDAfE1D">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yiqwbBYhtB1KWj6UjfzDDDjzD9uUMYD2LDfzDDAfE1D"></script></div></div>
		</div><div id="media_image-3" class="sidebar-wrap clearfix widget_media_image"><a href="http://www.radionacional.com.ar" target="_blank"><img width="348" height="260" src="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2016/09/GIF-para-WEB264.gif?fit=348%2C260" class="image wp-image-2373 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="2373" data-permalink="http://lu4radio.com.ar/?attachment_id=2373" data-orig-file="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2016/09/GIF-para-WEB264.gif?fit=348%2C260" data-orig-size="348,260" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gif-para-web264" data-image-description="" data-medium-file="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2016/09/GIF-para-WEB264.gif?fit=300%2C224" data-large-file="https://i2.wp.com/lu4radio.com.ar/wp-content/uploads/2016/09/GIF-para-WEB264.gif?fit=348%2C260" /></a></div><div id="text-9" class="sidebar-wrap clearfix widget_text">			<div class="textwidget"><div align="center"><iframe src="https://www.youtube.com/embed/MK8-xcURrFY" frameborder="0" allowfullscreen></iframe></div></div>
		</div><div id="facebook-likebox-2" class="sidebar-wrap clearfix widget_facebook_likebox"><h3><a href="https://www.facebook.com/lu4radio/">LU4 en Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lu4radio/" data-width="340"  data-height="585" data-hide-cover="true" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lu4radio/"><a href="https://www.facebook.com/lu4radio/">LU4 en Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-2" class="sidebar-wrap clearfix widget_twitter_timeline"><h3>LU4 en Twitter</h3><a class="twitter-timeline" data-width="340" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="ES" data-partner="jetpack" data-chrome="noborders transparent" data-widget-id="698607976014331905">Mis tuits</a></div>    
        
    
</div><!-- #sidebar1 -->    
    
</div><!-- #content -->



<div id="footer" class="row">

    
    <div class="copyright-developer col-md-4  flip">
                    <div id="copyright">
                <p>&copy; 2017 LU4 Nacional Patagonia.</p>            </div>
        
                    <div id="developer">
                <p>
                                        Made with <i class="fa fa-heart"></i> by <a href="https://www.graphene-theme.com/" rel="nofollow">Graphene Themes</a>.                </p>

                            </div>
            </div>
    
    </div><!-- #footer -->


</div><!-- #container -->

<!-- Powered by WPtouch: 4.3.21 -->		<a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
	<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://lu4radio.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"http:\/\/lu4radio.com.ar\/wp-admin\/admin-ajax.php","nonce":"b9961d3a5a","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/easy-lightbox-wp/js/images-loaded.min.js?ver=1'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/easy-lightbox-wp/js/litebox.min.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"1","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/lu4radio.com.ar\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/lu4radio.com.ar\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/lu4radio.com.ar\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/lu4radio.com.ar\/wp-admin\/admin-ajax.php","nonce":"071aab2ded","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/lu4radio.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Flu4radio.com.ar%2F%3Fp%3D5360","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'106922683',post:'5360',tz:'-3',srv:'lu4radio.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '106922683', '5360' ]);
</script>
<script type="text/foobox">/* Run FooBox FREE (v1.2.27) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, fitToScreen:true, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				</body>
</html>