<!DOCTYPE html><!--[if IE 7]>
<html class="ie ie7" lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Complicado panorama para los Bomberos &#8211; LU4 Nacional Patagonia</title>

	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LU4 Nacional Patagonia &raquo; Feed" href="http://lu4radio.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="LU4 Nacional Patagonia &raquo; RSS de los comentarios" href="http://lu4radio.com.ar/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lu4radio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flagallery-css'  href='http://lu4radio.com.ar/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='lazy-p-lightbox-main-css-css'  href='http://lu4radio.com.ar/wp-content/plugins/easy-lightbox-wp/css/litebox.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://lu4radio.com.ar/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css'  href='http://lu4radio.com.ar/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-light-css'  href='http://lu4radio.com.ar/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-light&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-ajax-stylesheet_style-dark-css'  href='http://lu4radio.com.ar/wp-admin/admin-ajax.php?action=slideshow_jquery_image_gallery_load_stylesheet&#038;style=style-dark&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://lu4radio.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://lu4radio.com.ar/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lu4radio.com.ar/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&#038;subset=latin&#038;ver=2.4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://lu4radio.com.ar/wp-content/themes/graphene/bootstrap/css/bootstrap.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://lu4radio.com.ar/wp-content/themes/graphene/fonts/font-awesome/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-css'  href='http://lu4radio.com.ar/wp-content/themes/graphene/style.css?ver=2.4.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-responsive-css'  href='http://lu4radio.com.ar/wp-content/themes/graphene/responsive.css?ver=2.4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-print-css'  href='http://lu4radio.com.ar/wp-content/themes/graphene/style-print.css?ver=2.4.3.1' type='text/css' media='print' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://lu4radio.com.ar/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://lu4radio.com.ar/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lu4radio.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/themes/graphene/bootstrap/js/bootstrap.min.js?ver=2.4.3.1'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/themes/graphene/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=2.4.3.1'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/themes/graphene/js/bootstrap-submenu/bootstrap-submenu.min.js?ver=2.4.3.1'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/themes/graphene/js/html5shiv/html5shiv.min.js?ver=2.4.3.1'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/themes/graphene/js/respond.js/respond.min.js?ver=2.4.3.1'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/themes/graphene/js/jquery.infinitescroll.min.js?ver=2.4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"templateUrl":"http:\/\/lu4radio.com.ar\/wp-content\/themes\/graphene","isSingular":"1","shouldShowComments":"","commentsOrder":"newest","sliderDisable":"","sliderInterval":"8000","infScrollBtnLbl":"Cargar m\u00e1s","infScrollOn":"","infScrollCommentsOn":"","totalPosts":"1","postsPerPage":"7","isPageNavi":"","infScrollMsgText":"Obteniendo otro window.grapheneInfScrollItemsPerPage elemento de los window.grapheneInfScrollItemsLeft que quedan...","infScrollMsgTextPlural":"Recuperando elemento window.grapheneInfScrollItemsPerPage de window.grapheneInfScrollItemsLeft...","infScrollFinishedText":"\u00a1Todo cargado!","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Recuperando window.grapheneInfScrollCommentsPerPage de window.grapheneInfScrollCommentsLeft comentarios restantes...","infScrollCommentsMsgPlural":"Fetching window.grapheneInfScrollCommentsPerPage of window.grapheneInfScrollCommentsLeft comments left ...","infScrollCommentsFinishedMsg":"\u00a1Todos los comentarios han sido cargados!","isMasonry":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/themes/graphene/js/graphene.js?ver=2.4.3.1'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.5.2'></script>
<link rel='https://api.w.org/' href='http://lu4radio.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lu4radio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lu4radio.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comodoro Conocimiento firma nuevo convenio' href='http://lu4radio.com.ar/?p=6985' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://lu4radio.com.ar/?p=6989" />
<link rel='shortlink' href='https://wp.me/p7eDtp-1OJ' />
<link rel="alternate" type="application/json+oembed" href="http://lu4radio.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Flu4radio.com.ar%2F%3Fp%3D6989" />
<link rel="alternate" type="text/xml+oembed" href="http://lu4radio.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Flu4radio.com.ar%2F%3Fp%3D6989&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery(".litebox").liteBox();		
				jQuery("div[id^=gallery] a").liteBox();	

				jQuery('div.gallery a').attr('data-litebox-group', 'galone');
				
			});
		</script>

<!-- <meta name='Grand Flagallery' content='5.2.4' /> -->
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
#top-bar{background-color:#0d6cbf}.navbar {background: #2880C3}.navbar #header-menu-wrap .nav li:focus, .navbar #header-menu-wrap .nav li:hover, .navbar #header-menu-wrap .nav li.current-menu-item, .navbar #header-menu-wrap .nav li.current-menu-ancestor, .navbar #header-menu-wrap .dropdown-menu li, .navbar #header-menu-wrap .dropdown-menu > li > a:focus, .navbar #header-menu-wrap .dropdown-menu > li > a:hover, .navbar #header-menu-wrap .dropdown-menu > .active > a, .navbar #header-menu-wrap .dropdown-menu > .active > a:focus, .navbar #header-menu-wrap .dropdown-menu > .active > a:hover, .navbar #header-menu-wrap .navbar-nav>.open>a, .navbar #header-menu-wrap .navbar-nav>.open>a:focus, .navbar #header-menu-wrap .navbar-nav>.open>a:hover, .navbar .navbar-nav>.active>a, .navbar .navbar-nav>.active>a:focus, .navbar .navbar-nav>.active>a:hover {background: #1e73be}.navbar #header-menu-wrap .nav ul li a, .navbar #header-menu-wrap .nav ul li a {color: #ffffff}a, .post .date .day, .pagination>li>a, .pagination>li>a:hover, .pagination>li>span, #comments > h4.current a, #comments > h4.current a .fa, .post-nav-top p, .post-nav-top a {color: #1e73be}a:focus, a:hover, .post-nav-top a:hover {color: #acb6bf}.sticky {border-color: #1e73be}.sidebar .sidebar-wrap {background-color: #f9f9f9; border-color: #1e73be}.sidebar ul li {border-color: #ffffff}.carousel-caption {background-color: #1e73be; background-color: rgba(30,115,190,0.8); color: #ffffff} .carousel .slider_post_title, .carousel .slider_post_title a {color: #ffffff}.carousel.style-card {color: #1c73bf}.carousel.style-card a {color: #01539b}.btn, .Button, .colour-preview .button, input[type="submit"], button[type="submit"], #commentform #submit, .wpsc_buy_button, #back-to-top {background: #1e73be; color: #ffffff}.label-primary, .pagination>.active>a, .pagination>.active>a:focus, .pagination>.active>a:hover, .pagination>.active>span, .pagination>.active>span:focus, .pagination>.active>span:hover, .list-group-item.parent, .list-group-item.parent:focus, .list-group-item.parent:hover {background: #1e73be; border-color: #1e73be; color: #ffffff}.post-nav-top, .archive-title, .page-title, .category-desc {background-color: #f9f9f9; border-color: #1e73be}.archive-title span {color: #1e73be}#comments .comment, #comments .pingback, #comments .trackback {background-color: #ffffff; border-color: #eeeeee; box-shadow: 0 0 3px #eeeeee; box-shadow: 0 0 3px rgba(238,238,238,0.05); color: #1e73be}#comments ol.children li.bypostauthor, #comments li.bypostauthor.comment {border-color: #adc6d1}#footer, .graphene-footer{background-color:#1e73be;color:#ffffff}#sidebar_bottom {color:#fcfcfc}#sidebar_bottom a, #sidebar_bottom a:visited {color:#5b80e5}.header_title, .header_title a, .header_title a:visited, .header_title a:hover, .header_desc {color:#blank}.carousel, .carousel .item{height:400px}@media (max-width: 991px) {.carousel, .carousel .item{height:250px}}#header{max-height:192px}@media (min-width: 1200px) {.container {width:1400px}}
</style>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"http:\/\/lu4radio.com.ar\/?p=6989","publisher":{"@type":"Organization","name":"LU4 Nacional Patagonia","logo":{"@type":"ImageObject","url":"http:\/\/lu4radio.com.ar\/wp-content\/uploads\/2017\/07\/cropped-LU4LOG-ICO1-32x32.png","height":32,"width":32}},"headline":"Complicado panorama para los Bomberos","datePublished":"2018-08-02T10:31:59+00:00","dateModified":"2018-08-02T10:31:59+00:00","description":"<div class=\"at-above-post addthis_tool\" data-url=\"http:\/\/lu4radio.com.ar\/?p=6989\"><\/div><\/p><!-- AddThis Advanced Settings above via filter on the_excerpt --><!-- AddThis Advanced Settings below via filter on the_excerpt --><!-- AddThis Advanced Settings generic via filter on the_excerpt --><!-- AddThis Share Buttons above via filter on the_excerpt --><!-- AddThis Share Buttons below via filter on the_excerpt --><div class=\"at-below-post addthis_tool\" data-url=\"http:\/\/lu4radio.com.ar\/?p=6989\"><\/div><!-- AddThis Share Buttons generic via filter on the_excerpt -->","author":{"@type":"Person","name":"Contenidos"},"image":["http:\/\/lu4radio.com.ar\/wp-content\/uploads\/2018\/08\/BOMBEROS.jpg"]}</script>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #afb7bf; background-image: url("http://lu4radio.com.ar/wp-content/uploads/2017/02/fond01.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Complicado panorama para los Bomberos" />
<meta property="og:url" content="http://lu4radio.com.ar/?p=6989" />
<meta property="og:description" content="Sobre el sistema nacional de bomberos voluntarios se anuncian varios temas que ponen en alerta por el desfinanciamiento. Sobre este tema en particular nuestro móvil dialogo con el principal Daniel …" />
<meta property="article:published_time" content="2018-08-02T13:31:59+00:00" />
<meta property="article:modified_time" content="2018-08-02T13:31:59+00:00" />
<meta property="og:site_name" content="LU4 Nacional Patagonia" />
<meta property="og:image" content="http://lu4radio.com.ar/wp-content/uploads/2018/08/BOMBEROS.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="338" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Complicado panorama para los Bomberos" />
<meta name="twitter:image" content="http://lu4radio.com.ar/wp-content/uploads/2018/08/BOMBEROS.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lu4radio" />

<!-- End Jetpack Open Graph Tags -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.6"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"es","ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-4dffcdb10090653ba4675f2622f5ab93","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-4dffcdb10090653ba4675f2622f5ab93" async="async"></script><link rel="icon" href="http://lu4radio.com.ar/wp-content/uploads/2017/07/cropped-LU4LOG-ICO1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://lu4radio.com.ar/wp-content/uploads/2017/07/cropped-LU4LOG-ICO1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://lu4radio.com.ar/wp-content/uploads/2017/07/cropped-LU4LOG-ICO1-180x180.png" />
<meta name="msapplication-TileImage" content="http://lu4radio.com.ar/wp-content/uploads/2017/07/cropped-LU4LOG-ICO1-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>    </head>
    <body class="post-template-default single single-post postid-6989 single-format-standard custom-background layout-boxed two_col_left two-columns singular">
        
        <div class="container boxed-wrapper">
            
            

            <div id="header" class="row">

                <img width="1400" height="192" src="http://lu4radio.com.ar/wp-content/uploads/2018/07/cropped-NUEVO-ENCABEZADO-JUL-2018.png" class="attachment-1400x192 size-1400x192" alt="" title="" srcset="http://lu4radio.com.ar/wp-content/uploads/2018/07/cropped-NUEVO-ENCABEZADO-JUL-2018.png 1400w, http://lu4radio.com.ar/wp-content/uploads/2018/07/cropped-NUEVO-ENCABEZADO-JUL-2018-300x41.png 300w, http://lu4radio.com.ar/wp-content/uploads/2018/07/cropped-NUEVO-ENCABEZADO-JUL-2018-1024x140.png 1024w" sizes="(max-width: 1400px) 100vw, 1400px" data-attachment-id="6921" data-permalink="http://lu4radio.com.ar/?attachment_id=6921" data-orig-file="http://lu4radio.com.ar/wp-content/uploads/2018/07/cropped-NUEVO-ENCABEZADO-JUL-2018.png" data-orig-size="1400,192" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-NUEVO-ENCABEZADO-JUL-2018.png" data-image-description="" data-medium-file="http://lu4radio.com.ar/wp-content/uploads/2018/07/cropped-NUEVO-ENCABEZADO-JUL-2018-300x41.png" data-large-file="http://lu4radio.com.ar/wp-content/uploads/2018/07/cropped-NUEVO-ENCABEZADO-JUL-2018-1024x140.png" />                
                                    <a href="http://lu4radio.com.ar" id="header_img_link" title="Volver a la página de inicio">&nbsp;</a>                            </div>


                        <nav class="navbar row navbar-inverse">

                <div class="navbar-header align-center">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-menu-wrap, #secondary-menu-wrap">
                        <span class="sr-only">Alternar navegación</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    
                                            <h2 class="header_title mobile-only">                            <a href="http://lu4radio.com.ar" title="Volver a la página de inicio">                                LU4 Nacional Patagonia                            </a>                        </h2>                        
                        
                                    </div>

                                    <div class="collapse navbar-collapse" id="header-menu-wrap">

            			<ul id="header-menu" class="nav navbar-nav flip"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="http://lu4radio.com.ar/" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/wptouch-data/icons/woofunction/home_32.png"></i> Inicio</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15"><a href="http://lu4radio.com.ar/?page_id=4" class="dropdown-toggle has-icon" data-toggle="dropdown" data-submenu="1" data-depth="10" data-hover="dropdown"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Noticias <i class="fa fa-chevron-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://lu4radio.com.ar/?cat=3" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Locales</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://lu4radio.com.ar/?cat=4" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Deportivas</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://lu4radio.com.ar/?cat=13" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Regionales</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://lu4radio.com.ar/?cat=5" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Provinciales</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://lu4radio.com.ar/?cat=16" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Culturales</a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="http://lu4radio.com.ar/?cat=42" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> InfoTurismo</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="http://lu4radio.com.ar/?page_id=10" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper-pencil.png"></i> Programación</a></li>
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="http://lu4radio.com.ar/?page_id=289" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/photo.png"></i> Fotos LU4</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14"><a href="http://lu4radio.com.ar/?page_id=8" class="dropdown-toggle has-icon" data-toggle="dropdown" data-submenu="1" data-depth="10" data-hover="dropdown"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Historia <i class="fa fa-chevron-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://lu4radio.com.ar/?page_id=71" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/person-group.png"></i> Los Locutores</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://lu4radio.com.ar/?page_id=77" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/person.png"></i> Los Directores</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://lu4radio.com.ar/?page_id=316" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/music.png"></i> Audiorecuerdos</a></li>
	<li id="menu-item-4008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4008"><a href="http://lu4radio.com.ar/?page_id=3995" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> 79º Aniversario</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="http://lu4radio.com.ar/?page_id=100" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/wptouch-data/icons/plex/inkscape.png"></i> Clima</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49"><a href="http://lu4radio.com.ar/?page_id=48" class="dropdown-toggle has-icon" data-toggle="dropdown" data-submenu="1" data-depth="10" data-hover="dropdown"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Contáctanos <i class="fa fa-chevron-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a href="http://lu4radio.com.ar/?page_id=498" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/plugins/wptouch/resources/icons/elegant/paper.png"></i> Área de Cobertura</a></li>
</ul>
</li>
<li id="menu-item-1707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1707"><a href="http://lu4radio.com.ar/?page_id=1702" class="has-icon"><i class="fa fa-http://lu4radio.com.ar/wp-content/wptouch-data/icons/plex/desktop.png"></i> Estado de Rutas</a></li>
</ul>                        
            			                        
                                            </div>
                
                                    
                            </nav>

            
            <div id="content" class="clearfix hfeed row">
                
                    
                                        
                    <div id="content-main" class="clearfix content-main col-md-8">
                    
	
		<div class="post-nav post-nav-top clearfix">
			<p class="previous col-sm-6"><i class="fa fa-arrow-circle-left"></i> <a href="http://lu4radio.com.ar/?p=6985" rel="prev">Comodoro Conocimiento firma nuevo convenio</a></p>								</div>
		        
<div id="post-6989" class="clearfix post post-6989 type-post status-publish format-standard has-post-thumbnail hentry category-locales item-wrap">
		
	<div class="entry clearfix">
    	
                    	<div class="post-date date alpha with-year">
            <p class="default_date">
            	<span class="month">Ago</span>
                <span class="day">02</span>
                	                <span class="year">2018</span>
                            </p>
                    </div>
            
		        <h1 class="post-title entry-title">
			Complicado panorama para los Bomberos			        </h1>
		
			    <ul class="post-meta">
	    		        <li class="print-date"><p class="printonly"><em>2 agosto, 2018</em></p></li>
	        	        <li class="print">        <a href="javascript:print();" title="Imprimir esta entrada">
            <i class="fa fa-print"></i>
        </a>
    </li>
	        	    </ul>
    		
				<div class="entry-content clearfix">
							
										
						<div class="at-above-post addthis_tool" data-url="http://lu4radio.com.ar/?p=6989"></div><p style="text-align: justify;"><em><a href="http://lu4radio.com.ar/wp-content/uploads/2018/08/BOMBEROS.jpg" rel="lightbox[6989]"><img data-attachment-id="6990" data-permalink="http://lu4radio.com.ar/?attachment_id=6990" data-orig-file="http://lu4radio.com.ar/wp-content/uploads/2018/08/BOMBEROS.jpg" data-orig-size="450,338" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BOMBEROS" data-image-description="" data-medium-file="http://lu4radio.com.ar/wp-content/uploads/2018/08/BOMBEROS-300x225.jpg" data-large-file="http://lu4radio.com.ar/wp-content/uploads/2018/08/BOMBEROS.jpg" class="size-medium wp-image-6990 alignleft" src="http://lu4radio.com.ar/wp-content/uploads/2018/08/BOMBEROS-300x225.jpg" alt="" width="300" height="225" srcset="http://lu4radio.com.ar/wp-content/uploads/2018/08/BOMBEROS-300x225.jpg 300w, http://lu4radio.com.ar/wp-content/uploads/2018/08/BOMBEROS.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a>Sobre el sistema nacional de bomberos voluntarios se anuncian varios temas que ponen en alerta por el desfinanciamiento. Sobre este tema en particular nuestro móvil dialogo con el principal Daniel Navarro donde nos comenta sobre la adhesión a la medida nacional. Se realizará un abrazo simbólico y a partir de las 1030 se tocará la sirena en el cuartel central, destacamento N°1 y 2 y en destacamento nuevo como medida de protesta.</em><span id="more-6989"></span></p>
<p>Palabras de Daniel Navarro:</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-6989-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://lu4radio.com.ar/wp-content/uploads/2018/08/NAVARRO-02-08-18.mp3?_=1" /><a href="http://lu4radio.com.ar/wp-content/uploads/2018/08/NAVARRO-02-08-18.mp3">http://lu4radio.com.ar/wp-content/uploads/2018/08/NAVARRO-02-08-18.mp3</a></audio>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://lu4radio.com.ar/?p=6989"></div><!-- AddThis Share Buttons generic via filter on the_content -->								</div>
		
			</div>

</div>

    <div class="entry-author">
        <div class="row">
            <div class="author-avatar col-sm-3">
            	<a href="http://lu4radio.com.ar/?author=2" rel="author">
					                </a>
            </div>

            <div class="author-bio col-sm-9">
                <h3 class="section-title-sm">Contenidos</h3>
                    <ul class="author-social">
    	        
			        <li><a href="mailto:contenidos@lu4radio.com.ar"><i class="fa fa-envelope-o"></i></a></li>
            </ul>
                </div>
        </div>
    </div>
    
<p class="printonly"><span class="printonly url"><strong>Enlace permanente a este artículo: </strong><span>http://lu4radio.com.ar/?p=6989</span></span></p>




            
  

                </div><!-- #content-main -->
        
        	
    
<div id="sidebar1" class="sidebar sidebar-right widget-area col-md-4">

	
    <div id="text-7" class="sidebar-wrap clearfix widget_text"><h3>OnLine: AM630 &#8211; FM101.7</h3>			<div class="textwidget"><style type="text/css">
<!--
.Estilo1 {
	color: #0066FF;
	font-weight: bold;
}
.Estilo2 {
	color: #0099CC;
	font-weight: bold;
}
.Estilo3 {color: #0033FF}
.Estilo5 {color: #0099CC}
-->
</style>
<div align="center">
  <p align="center"><span class="Estilo1"><span class="Estilo3"><span class="Estilo5">LU4 AM630:</span>
    <!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
        <script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
        <script type="text/javascript">
        </script>
  </span>
    <script type="text/javascript">MRP.insert({
'url':'http://sa.mp3.icecast.magma.edge-access.net:7200/sc_rad42',
'codec':'mp3',
'volume':50,
'autoplay':true,
'jsevents':true,
'buffering':0,
'title':'LU4 Nacional Patagonia AM630',
'wmode':'transparent',
'skin':'faredirfare',
'width':269,
'height':52
});
    </script>
  </span>
  <!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
  </p>
  <p align="center">      <span class="Estilo2">FM ALFA 101.7-FMROCK:</span>
    <!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
    <script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
    <script type="text/javascript">
MRP.insert({
'url':'http://sa.mp3.icecast.magma.edge-access.net:7200/sc_rad39',
'codec':'mp3',
'volume':50,
'autoplay':false,
'jsevents':true,
'buffering':0,
'title':'FM ALFA 101.7-NACIONAL ROCK',
'wmode':'transparent',
'skin':'faredirfare',
'width':269,
'height':52
});
    </script>
    <!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
  </p>
</div></div>
		</div><div id="text-2" class="sidebar-wrap clearfix widget_text"><h3>Clima en Comodoro Rivadavia</h3>			<div class="textwidget"><div align="center"><!-- www.tutiempo.net - Ancho:233px - Alto:337px -->
<div id="TT_yiqwbBYhtB1KWj6UjfzDDDjzD9uUMYD2LDfzDDAfE1D">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yiqwbBYhtB1KWj6UjfzDDDjzD9uUMYD2LDfzDDAfE1D"></script></div></div>
		</div><div id="media_image-3" class="sidebar-wrap clearfix widget_media_image"><h3>Mapa de Emisoras</h3><a href="http://www.radionacional.com.ar/mapa-emisoras/" target="_blank"><img width="348" height="260" src="http://lu4radio.com.ar/wp-content/uploads/2016/09/GIF-para-WEB264.gif" class="image wp-image-2373 aligncenter attachment-410x306 size-410x306" alt="" style="max-width: 100%; height: auto;" data-attachment-id="2373" data-permalink="http://lu4radio.com.ar/?attachment_id=2373" data-orig-file="http://lu4radio.com.ar/wp-content/uploads/2016/09/GIF-para-WEB264.gif" data-orig-size="348,260" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gif-para-web264" data-image-description="" data-medium-file="http://lu4radio.com.ar/wp-content/uploads/2016/09/GIF-para-WEB264-300x224.gif" data-large-file="http://lu4radio.com.ar/wp-content/uploads/2016/09/GIF-para-WEB264.gif" /></a></div><div id="custom_html-11" class="widget_text sidebar-wrap clearfix widget_custom_html"><h3>Cotizaciones:</h3><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://www.oil-price.net/TABLE3/gen.php?lang=es"> </script>
<noscript> To get the <a href="http://www.oil-price.net/dashboard.php?lang=en#TABLE3">oil price</a>, please enable Javascript.</noscript>	
<script type="text/javascript" src="https://www.oil-price.net/widgets/brent_text/gen.php?lang=es"> </script>
<noscript> To get the <a href="http://www.oil-price.net/dashboard.php?lang=en#BRENT_TEXT">oil price</a>, please enable Javascript.</noscript>	
<script type="text/javascript" src="https://www.oil-price.net/widgets/natural_gas_text/gen.php?lang=es"> </script>
<noscript> To get the <a href="http://www.oil-price.net/dashboard.php?lang=en#NATURAL_GAS_TEXT">natural gas price</a>, please enable Javascript.</noscript>	
</div></div><div id="custom_html-10" class="widget_text sidebar-wrap clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><!-- Currency Converter Script - EXCHANGERATEWIDGET.COM -->
<div style="width:410px;border:0px solid #F5F5F5;"><div style="text-align:center;background-color:#4480B8;width:100%;font-size:18px;font-weight:bold;height:18px;padding-top:2px;"><a href="https://www.exchangeratewidget.com/" class="Estilo5" style="color:#FFFFFF;text-decoration:none;">Conversor de Moneda</a></div>
<script type="text/javascript" src="//www.exchangeratewidget.com/converter.php?l=es&f=USD&t=ARS&a=1&d=FFFFFF&n=FFFFFF&o=030303&v=1"></script></div>
<!-- End of Currency Converter Script --></div></div></div><div id="facebook-likebox-3" class="desktop-only sidebar-wrap clearfix widget_facebook_likebox"><h3><a href="https://www.facebook.com/lu4radio/">En Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lu4radio/" data-width="500"  data-height="580" data-hide-cover="true" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lu4radio/"><a href="https://www.facebook.com/lu4radio/">En Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="desktop-only sidebar-wrap clearfix widget_twitter_timeline"><h3>En Twitter</h3><a class="twitter-timeline" data-width="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/@lu4radio" href="https://twitter.com/@lu4radio">Mis tuits</a></div>    
        
    
</div><!-- #sidebar1 -->        
        
    </div><!-- #content -->




<div id="footer" class="row">
    
        
        <div class="copyright-developer">
                            <div id="copyright">
                    <p>&copy; 2018 LU4 Nacional Patagonia.</p>                </div>
            
                            <div id="developer">
                    <p>
                                                Hecho con <i class="fa fa-heart"></i> por <a href="https://www.graphene-theme.com/" rel="nofollow">Graphene Themes</a>.                    </p>

                                    </div>
                    </div>

                
    </div><!-- #footer -->


</div><!-- #container -->

<!-- Powered by WPtouch: 4.3.28 -->	<div style="display:none">
	</div>
		<a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
	<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://lu4radio.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='http://lu4radio.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://lu4radio.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"http:\/\/lu4radio.com.ar\/wp-admin\/admin-ajax.php","nonce":"6008af6990","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/easy-lightbox-wp/js/images-loaded.min.js?ver=1'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/easy-lightbox-wp/js/litebox.min.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201831'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"1","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/lu4radio.com.ar\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/lu4radio.com.ar\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/lu4radio.com.ar\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/lu4radio.com.ar\/wp-admin\/admin-ajax.php","nonce":"02cf694b97","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/lu4radio.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Flu4radio.com.ar%2F%3Fp%3D6989","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu4radio.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201831.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'106922683',post:'6989',tz:'-3',srv:'lu4radio.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '106922683', '6989' ]);
</script>
<script type="text/foobox">/* Run FooBox FREE (v2.5.2) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, fitToScreen:true, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				</body>
</html>